Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'ape50'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Tea Room, sosta con gli amici
    • Mugello park
    • Vespa raduni, viaggi, ritrovi & appuntamenti
    • Foto e Video di Vespe
    • MERCATINO Vendo - Compro - Cerco
  • Vespa Elaborazioni e Tecnica
    • LE GUIDE TECNICHE VESPA
    • Elaborazioni e tecnica smallframe corsalunga
    • Elaborazioni e tecnica smallframe corsacorta
    • Elaborazioni e tecnica LargeFrame
    • Elaborazioni e Tecnica APE
    • Prototipi Vespa
    • Telaio Assetti e Regolazioni
    • Elettrica ed Elettronica
    • Vespa Restauri e Burocrazia
    • Altri Scooter a marce classici
  • Gare in Vespa - Vespa Races
    • Gare di Accelerazione Vespa
    • Gare in Pista
    • Altre e vecchie Gare. Ape e Vespa

Categorie

  • Miscellaneous
    • Forum Integration
    • Frontpage
    • Databases
    • Templates
    • Media
  • Guide

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


MSN


Website URL


Facebook


Skype


Twitter


Scrivi una frase sensata sul mondo dei motori


Regione?


Interests


Occupation


Nome Reale

Trovato 9 risultati

  1. Buon pomeriggio a tutti, siccome non riuscivo a modificare una vecchia discussione che avevo aperto sono stato costretto ad aprirne un'altra 😐 Comunque, ho cambiato idea per l'elaborazione della mia ape. Mi si è presentata un'occasione, un 102 polini nuovo di scatola a poco più di 90 euro. Facendo alcuni conti quindi ho deciso di abbandonare il progetto del 115 malossi e di intraprendere quello di questo 102. Ho modificato leggermente la configurazione che volevo fare con il 115 adattandola sul 102. Per ora è così: 102 polini (avevo in mente di ritoccare travasi e luci di scarico) albero originale Rapporti 14/69 originali ape con pignone da 18 denti (si potrebbe fare?) Carburatore 19/19 con collettore originale filtro originale modificato con spugna filtro malossi + bocchettone di aspirazione e griglie interne con fori allargati volano per ape monofaro da 1,8kg/originale per bifaro tornito (devo decidere) marmitta giannelli a banana Ditemi cosa potrei migliorare e che lavorazioni potrei fare al cilindro.
  2. Ciao a tutti. A breve vorrei montare un 115 come sostituto al mio vecchio 102. Io ho pensato di optare per questi componenti: gruppo termico 115 Malossi albero originale ( è ancora ok) volano originale ape monofaro 1,8kg carburatore 21 dell'orto con collettore per 21mm filtro originale modificato ( vorrei provare ad adattarglielo) rapporti 18/62 marmitta giannelli a banana Consigli su come migliorarla? Quale frizione mi consigliate di montare? Grazie in anticipo per le risposte
  3. Buonasera a tutti sono nuovo nel forum e scrivo per la prima volta qui dentro anche se lo seguo da molto tempo. Posseggo un ape 50 del 99 e sarei intenzionato ad elaborarlo. Avendo un budget non molto ampio avevo buttato su una bozza di una configurazione, che elenco qui di seguito, che mi possa soddisfare in ogni caso (pianura, salite, ecc). Volevo un parere da parte vostra e dai più esperti. La configurazione è la seguente: Vmc gs56 Albero motore anticipato rms racing Lamellare VMC 28 pwk 24 72 Espansione VMC silent Accetto qualsiasi tipo di chiarimento, consiglio e suggerimento.
  4. Samuel

    Ape 50

    Ciao a tutti. Ho comprato recentemente un ape 50 del 2016... è tutto originale, tranne marmitta (è una gianelli da sostituire perché arrugginita) e un carburatore Dell'Orto SHBC 18 16. In piano arriva a 40 km/h, ma vorrei potenziarlo per arrivare a circa 50 km/h. Basterebbe cambiare carburatore e marmitta oppura bisogna fare qualche lavoro in più? Grazie
  5. Salve a tutt,i con questa quarantena ho deciso di dare una bella ricarburata alla mia ape, dato che la via che porta a casa mia è un rettilineo abbastanza lungo. Ora però mi è capitata una cosa strana che non capisco, la candela ha assunto un colore strano, ditemi voi se sono magro oppure no. Grazie in anticipo! Configurazione: Polini 130 ghisa; 19 shbc getto max 92, getto min 38, vite miscela 2.5 giri; Filtro aria originale; 24/72 denti dritti; Marmitta sito a "banana"; Devo preoccuparmi?, vi prego ditemi di no😂
  6. salve, volevo sapere più o meno le velocità massime di un ape con queste elaborazioni: ELABORAZIONE 1 gt 130 polini https://www.ebay.it/itm/142271153262 rapporti rms 24/72 allungati denti dritti https://www.ebay.it/itm/112605356170 marmitta giannelli corsa lunga https://www.ebay.it/itm/201583899833 carburatore dell'orto phbg 21 https://www.ebay.it/itm/361961980748 filtro aria polini a cono https://www.ebay.it/itm/232388327145 ELABORAZIONE 2 gt 130 dr https://www.ebay.it/itm/401088932931 rapporti rms 24/72 allungati denti dritti https://www.ebay.it/itm/112605356170 marmitta giannelli corsa lunga https://www.ebay.it/itm/201583899833 carburatore 19 dell'orto shbc http://www.ebay.it/itm/00905-CARBURATORE-APE-50-SHBC19-19F-CON-MIX-MISCELATORE-ORIGINALE-DELLORTO/390965468420?hash=item5b075b9d04:g:2E8AAOSw5ZBWMJjH filtro aria polini a cono https://www.ebay.it/itm/232388327145 ELABORAZIONE 3 gt 102 http://www.ebay.it/itm/GRUPPO-TERMICO-102cc-PINASCO-CILINDRO-IN-ALLUMINIO-d-55-PIAGGIO-VESPA-APE-50/401279171916?hash=item5d6e1a3d4c:g:cNAAAOSwx6pYqrhL altri componenti come ELABORAZIONE 2
  7. Salve a tutti, vi espongo il mio problema. In pratica ieri sera sono andato a sostituire la cordina dell'acceleratore e credo che lavorando sulla guaina della cordina si sia rotto o spostato qualcosa riguardo all'impianto elettrico. Infatti una volta messa la cordina ho provato ad accendere ma ho notato che il tasto dell'accensione non funzionava così come le frecce, il tergicristallo le spie sul manubrio e il clacson, un po' come se accendo le luci di posizione dell'ape mettendo prima il bloccasterzo e poi girando la chiave indietro un altra volta. La batteria dovrebbe essere apposto perchè il quadro si accende però come detto non vanno le spie e anche la luce sopra lo sportello funziona. Cosa può essere successo?
  8. Ho finito l'ape ieri e gli ho montato un 130 polini racing,rapporti 24 72 e carburatore 19 dell'orto,il getto è originale,quello che usavo con il 115 cioè il 70,quale dovrei mettere ora?
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!