Vai al contenuto

MJ71

+ Utente Attivo
  • Conteggio contenuto

    124
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    4

Contenuti inviati da MJ71

  1. Il blocco è stato rifatto da me con la più minima accortezza e utilizzando materiali migliori ed ha 2500 km,I paraoli sono in viton .non apprezzo un minimo di fumo dallo scarico girando normalmente .la candela è color nocciola.il motore va benissimo.il carburatore compreso filtri sono puliti. Sono uno che piace fare anche viaggi e curo da sempre personalmente la manutenzione della mia vespa nei minimi particolari .la marmitta ha anch’essa 2500 km ed è una sito originale dell’epoca, poi appena ritoccata con la bomboletta. Al momento mi viene di pensare solo al segmento dato che precedentemente montavo un Polini 130 ,stessa configurazione ma con un’altra sito con diverse migliaia di km alle spalle e mai avuto problemi di questo genere.
  2. Grazie, da 6 anni uso solo motul 710 per le mie vespe e non ho mai avuto questi problemi. Trovo olio per terra ogni volta che lo uso e lo vado a riprendere il giorno dopo su questa.
  3. Grazie, anch'io l'avevo pensato ma poi subito lo escluso dato che ho il getto 78
  4. Salve a tutti, voglio condividere con voi un problema che sto avendo con un cilindro parmakit con soli 2500 km. La configurazione è con 19 e sito modello come originale et3. Praticamente dopo averla parcheggiata per un’intera notte trovo olio nero bruciato ma non denso che fuoriesce dalla mitraglia della marmitta. Questo sta succedendo da circa gli ultimi 200 km .Io penso che sia la fascia elastica (il pistone è monofascia) ma comunque non è normale che accade così con pochi km è dopo averlo trattato benissimo. Ho su un'alta Vespa con m1d60 ,anch’esso Monofascia, con 13000 km che finora non ha fatto una piega. Devo però dire che non ho ancora riscontrato calo di potenza sul parmakit.e quindi per il momento ho deciso di non togliere il cilindro per controllare.però questa cosa mi infastidisce non poco’ dato che lo considero ancora nuovo.qualcuno di voi ha avuto lo stesso problema ,esperienze o ha qualche altro parere in merito. Grazie a chi risponderà.domani metto foto.
  5. Ti volevo consigliare di valutare di cambiare le lamelle, c’è ne sono di migliori in commercio (logicamente costano). Per quando riguarda la frizione , che monti ?...mi pare sia Fabbri.. qualcuno te la consigliato e te ne ha parlato bene...chi ti ha chiuso l’albero...
  6. Ciao, per curiosità hai controllato il foro del selettore marce se ha imperfezioni di fusione?.. complimenti comunque.bel motore
  7. Ciao, io sono della stessa idea di Filipporace. Il blocco originale non lo devi assolutamente modificare, do ragione a tuo padre.se lo farai secondo me un giorno te ne pentirai. Quello che devi fare invece e farti un’altro blocco e se non vuoi spenderci tanto con il Polini doppia ,24 ,proma e frizione 4 dischi. va forte e super collaudato da generazioni,me compreso. Poi fai te come meglio credi, è solo un consiglio
  8. Ciao ,a me non è mai successo. Prova ad allentare,inserire a battuta parallelamente,mantenere con una mano spingendo forte mentre si stringe la fascetta.dovrebbe tenere.
  9. Ciao, scusa cosa intenti quando dici che hai montato una leva con una corsa maggiorata?..che tipo?..ti posso dire che io lo monto su leva lunga originale ed è perfetta,nessun problema. In quando al piattello spingidisco li lo fa il cuscinetto.non credo lo puoi sostituire con un altro tipo.
  10. Ciao non so se può servirti per farti un’idea ti metto una foto di un m1 56 foro originale prima che lo allargassi .pultroppo non ho ricordo con sicurezza il diametro però se non erro era 32*30. Se puoi metti qualche foto della Pm40.
  11. Ciao, siccome alla fine comunque si vanno a spendere cifre importanti io per non sbagliare andrei su prodotti falc. Tieni conto che in qualunque i casi non sono p&p come hai affermato. Per il montaggio richiedono lavorazioni ai carter non di poco conto ed irreversibili ,fra l’altro eseguiti a macchina e da mani esperte. Sai già per caso a chi ti affiderai per ciò...
  12. Va bè penso che con quel cilindro dovevi sempre spianare ,sia per eliminare il parapolvere sia per eliminare quel gradino vicino travaso lato ruota e quindi aumentare il piano d’appogio e tenuta.hai dovuto basettare per riportarti in quota.. bel cilindro comunque. Con la configurazione che hai dovrebbe andare veramente forte.facci sapere
  13. Per il raccordo travasi hai apportato materiale tramite saldatura..
  14. Se non erro con il caldo devi smagrire,quando sarai sceso con i getti fai anche la prova, una volta arrivato che mura ,a tirare un filo l’aria e vedi se migliora. Se peggiora potrebbe essere la conferma che sei grasso..Scusa ma mettendo lo spessore sotto il carterino poi non ti andava a toccare sul piatto portaganasce e sul cerchio ?..che carterino monti..ti chiedevo questo perché ho un problema analogo anch’io.a me addirittura tocca i denti della campana drt che è più alta.sto cercando una soluzione limando e spessorando il meno possibile.frizione ho preso una pinasco ma mi piaceva molto di più la parmakit che non ho preso appunto per non spessorare.chissà se la 3 dischi parma è più bassa.
  15. Ciao, volevo chiederti se hai eliminato completamente la valvola (secondo me va fatto) e comunque dovresti avere un passaggio almeno pari al diametro di un 34.penso anch’io sei grasso, a maggior ragione se non hai aperto totalmente il condotto. Come ti trovi con la frizione parmakit? È una 3 o 4 dischi? Hai avuto problemi nel montarlo..ho sentito dire che è troppo alta e che necessita di uno spessore sotto al carterino frizione
  16. Ciao, per me il dado che si è allentato (può capitare)è stata la causa di tutti i danni al volano che a vederlo ora sembra essere di materiale troppo tenero.ma è stato tutto una conseguenza del gioco che ha preso allentandosi con gli alti giri motore.se ci fosse stato un accoppiamento corretto e un giusto serraggio forse non sarebbe successo neanche a 10k. ,Certamente il materiale volano è più morbido dell’albero che sembra non aver subito alcun danno.Io monto il tuo stesso volano parmakit da 1 kg su falc 180 e carter quattrini sono almeno 4 anni finora mai un problema.ho utilizzato il dado parmakit che essendo lungo prende per intero tutti i filetti che rimangono a disposizione dell’albero (con aggiunta di bloccante sul filetto come avevo detto). Inoltre sarebbe anche da controllare l’equilibratura dell’albero con il peso del pistone,se non l’hai fatto ,per escludere altre cause
  17. Ciao, scusa ma quando hai smontato hai trovato lento il dado ? A vedere le foto penso che sicuramente è stato quello il problema.a preso gioco e alla fine ha anche schiavettato.se posso darti un consiglio io per esempio metto sempre un po’ di bloccante medio prima di dargli la giusta coppia di serraggio. Bisognerebbe anche controllare l’accoppiamento conico dei due se rispettano gli stessi gradi di conicità. perché è quello secondo me la cosa più importante.la chiavetta serve solo a dargli la fase, anche se a vedere le foto lavora male (diciamo in un punto troppo iniziale, non centrale alla lunghezza della sede). Per quando riguarda il volano, onde evitare ulteriori danni dovuto alla non compatibilità (stessa posizione dei magneti) io ricomprerei il suo nuovo.
  18. Io monto quello sip che ha la molla dritta e non bombata e non mi tocca ne sul collettore marmitta falc ne su gomma 3.50 montato sempre su cerchio sip e carter quattrini
  19. Ciao, ti chiedo delle curiosità.quando gli hai dato di squish ed a quando hai settato l’anticipo.
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!