Vai al contenuto

dodò

+ Utente Attivo
  • Conteggio contenuto

    125
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    1

dodò ha vinto l'ultimo giorno in 3 Settembre 2020

dodò ha il contenuto che piace di più!

Reputazione comunità

30 Excellent

Che riguarda dodò

  • Rango
    75cc
  • Compleanno 30/11/1990

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Full gass

Profile Information

  • Regione?
    Veneto

Ospiti che hanno visualizzato il profilo

1585 lo hanno visualizzato
  1. Se faccio come dici tu però smagro ancora di più infatti se rileggi il post avevo già fatto delle prove con l'av 264 + X2 e mi smagriva troppo tanto che a velocità costante a 1/2 di gas mi faceva vuoti, se metto l'as 264 mi hai detto che è ancora più magro peggioro...
  2. Ciao intendi provare con un as 264 o as 266? Perché l'accoppiamento av266 con X2 tartagliava di brutto fino a metà.
  3. Alla fine cosa faccio? Provo con un AS266 spillo X2 ?? È tanto diverso dall' AV 266 in termini di smagrento?
  4. 😔 A quel tempo presi il Polverizzatore AV perché sul qui forum me lo avevate detto voi, vabbè provo a prendere un AS e vedo se cambia...
  5. Grazie, della risposta trovo strano che questo carburatore l'ho preso nuovo e c'era montato in origine un av266 provato con lo spillo X2 e non girava bene, non sapendo ho preso l'av 264..
  6. Buonasera, sono qui perché ho bisogno di voiii😂 sto diventando matto con la carburazione del phbh 30 e dopo svariate prove ho la seguente configurazione: max 135 Min 54 polv. Av264 valvola 45 filtro aria spillo X3 tutto magro. Problema, nel primo quarto di gas fino a metà ratta e se insisto inzuppa il filtro, da metà in su va perfetta, se accellero gradualmente il difetto si attenua, ho provato con lo spillo X2 però smagriva troppo,cosa posso fare? Grazie!
  7. Ciao sembra che l'ingranaggio dell'avviamento strusci un po'...
  8. Buonasera a tutti, oggi ho avuto modo di provare la vespa, ho notato una cosa, se giro tranquillo per un po' e do gas anche gradualmente, affoga e tartaglia finché insistendo si pulisce e sale liscia fino al max, poi se cammino "allegro" non lo fa più... Però il filtro aria lo trovo zuppo di miscela rifiutata. È normale che un lamellare rifiuti così? Grazie a chi mi risponderà.
  9. Ciao, io di solito al posto della sabbia al quarzo,metto il ghiaino fino, quello che uso per lo spargisale 😁.
  10. Riguardo che, se al max che se tiro l'aria non si imbroda, cosa ne pensi? Grazie.
  11. Uso il bardahl kgr, per il primo avviamento ho fatto la mix al 4%, il motore ha 2 litri di vita. Inoltre sono solito mettere un filo di grasso sul filetto a candela nuova...
  12. Ciao oggi ho fatto delle prove, riguardo al minimo presumo sia solo una sensazione dovuta alla mia totale inesperienza sui motori lamellari, sono sempre andato di valvola su motori simil originali. Infatti ho provato ad affrontare una discesa senza accellerare e tende a ingolfarsi, lo lascio così. Intanto ho iniziato a scendere gradualmente di getto max dal 148. Dal getto 140 inizia a migliorare, però prima e seconda a manetta, ratta da paura in terza inizia a pulirsi, allora calo di getto ancora finché arrivo al 132, ora gira bene, ai medi non si imbroda più ma la sento "bella piena" al max sale bene, ma se tiro l'aria non affoga..perché!???? (mi sembra che rimane costante). Ricapitolando phbh30 ,filtro aria, polv. 264 , spillo x3 seconda tacca ,valvola gas 45, Min 56 max 132, allego foto della candela, ngk b9hs purtroppo nuova..
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!