Vai al contenuto

Messaggi consigliati

Ciao a tutti, sto sistemando il mio nuovo blocco motore composto da: W-Force d58 Red DevilM, Mdm pear per traversinati, vhsb34, vespatronic.

Il problema è che fa una fatica maledetta ad entrare in coppia, appena è li li si ferma e non va più su. In discesa se insisto col gas dopo un paio di secondi si sblocca e ti catapulta in avanti molto violentemente. Chiedo a chi è più esperto se può darmi qualche consiglio su cosa potrebbe essere. Avendo montato il rapido frt ho dovuto inclinare leggermente il carburatore altrimenti toccava sull'asta della benzina.. potrebbe essere un sintomo di un carburatore che lavora storto?

Grazie, Alex

 

 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

non credo sia il carburatore inclinato, sempre se si parla di angoli accettabili ovvio.   Accensione ed anticipo sono ok? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che primaria hai ?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il blocco l'ho comprato già tarato da un altro ragazzo che mi diceva aver fatto tutto per bene con la stroboscopica.. monto una 24/72 con terza e quarta corta

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non so se può centrare qualcosa ma quando l'ho accesa per le prime volte mi sono accorto che il carburatore sputava fuori miscela dallo sfiato sotto al venturi, di conseguenza ho attaccato un tubicino e l'ho fissato in alto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 minuti fa, Verdespa ha scritto:

Non so se può centrare qualcosa ma quando l'ho accesa per le prime volte mi sono accorto che il carburatore sputava fuori miscela dallo sfiato sotto al venturi, di conseguenza ho attaccato un tubicino e l'ho fissato in alto

no nnonno.....ricontrolla tutto dalla a alla z.   

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Devi controllare  spillo benzina se chiude bene, poi secondo me sei magro di passaggio, devi aumentare il polverizzatore 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Oggi ho fatto una prova mettendo bello dritto il carbu, pulito tutto bene e non ho trovato problemi particolari..

Max 145

Min 60

Polve 266

Spillo terza tacca su 5

Ho provato anche a cambiare la bobina dell'accensione ma niente tutto uguale.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
5 ore fa, Verdespa ha scritto:

Oggi ho fatto una prova mettendo bello dritto il carbu, pulito tutto bene e non ho trovato problemi particolari..

Max 145

Min 60

Polve 266

Spillo terza tacca su 5

Ho provato anche a cambiare la bobina dell'accensione ma niente tutto uguale.

che polve dp dq che spillo?   Sei sicuro dell'anticipo?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!