Vai al contenuto

Special2000

+ Utente Attivo
  • Conteggio contenuto

    718
  • Registrato

  • Ultima Visita

Che riguarda Special2000
 
 
  • Compleanno 28/09/2000
 

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Sono appassionato di Vespa

Profile Information

  • Regione?
    Campania
  • Gender
    Not Telling
Informazioni contatto
 
   
Ospiti che hanno visualizzato il profilo
 
 
3009 lo hanno visualizzato
 

Special2000's Achievements

Enthusiast

Enthusiast (6/14)

  • Reacting Well Rare
  • Very Popular Rare
  • First Post Rare
  • Collaborator Rare
  • Posting Machine Rare

Recent Badges

291

Reputazione comunità

  1. Un motore come il tuo ce l'aveva un mio amico e girava circa con 80-82 non ricordo bene di max, potresti provare a mettere 85 per fare il rodaggio
  2. Ciao! No non passa il collaudo in motorizzazione purtroppo, perché il motore 125 ha sigla diversa dal 50
  3. Seguo, questa discussione ha le premesse per essere interessante. Al giorno d'oggi credo che con la sempre più bassa qualità dei ricambi, siamo arrivati al punto che anche con un semplice 102 per viaggiare tranquilli bisogna spendere almeno a 3 cifre, quando svariati anni fa con alberi che non raggiungevano i 100 si facevano QUASI motori da competizione. Qui da me gli alberi più usati su vespa sono jasil, tameni e drt, e nessuno ha problemi. Ho anche un amico con un mazzucchelli comprato nuovo nel 2018, montato su un 130 polini leggermente pepato con volano pk s portato a 1,8 kg e non ha avuto mai problemi.
  4. La sparo lì...e se fosse il volano che da poca corrente? Luce la fa o poca? Io il mio motore per colpa del volano l'ho dovuto smontare, mi sono stufato di cacciare soldi🤣
  5. Ti ho spiegato che anche io con 2 carburatori diversi non ho potuto usare la stessa carburazione 🤷‍♂️
  6. Se c'è un eccesso di aria la carburazione è magra non grassa... Vabbe comunque dici di avere getto 84 se ho capito bene, aumenta ancora, io sto ad 86 con 102 dr chilometrato, non raccordato e con proma, e sono ancora un filo magro...secondo me con un 90-92 dovresti esserci o quasi
  7. Quindi hai provato anche ad aumentare getti, la vite e eventuali aspirazioni d'aria? Sai che io ho cambiato un carburatore 19 vecchio con uno nuovo, e con gli stessi getti sono molto magro, ho dovuto ingrassare e sono ancora magro di un pó... Dico questo nel caso tu ti basi su un'altro carburatore/motore
  8. Ciao, ma come fai a sapere che è lei che fa entrare troppa aria?🤔 E' una semplice curiosità🤔
  9. A parer mio facendo questa modifica perderai bassi e guadagnerai in alto, non ne vale la pena con la tua configurazione a meno di non mettere una 4a corta. Feci una modifica del genere su un'espansione giannelli, quella con lo spillo tutto contorto, ne accorciai una bella parte e persi un po ai bassi, ma nel mio caso non guadagnai niente in alto (102 dr)
  10. Potrebbe anche essere troppo ritardato l'anticipo eh...io sul 102 feci mettere l'accensione pks da mio zio che sbaglio e la mise troppo ritardata, la vespa non riusciva a tirare nemmeno la 4a, poi lo sistemai e passai proprio da 70 a 85-86 km orari
  11. Si al minimo imbrodava eccome, io da inesperto ci ho faticato molto dietro per trovare un setting adatto al 30, e non ho mai risolto il problema del tutto
  12. Prendi quello base con testa grigia, io ce l'avevo (l'ho appena smontato) con testa grigia e collettore da 25, abbastanza lavorato, carburatore 30 phbh più il contorno. Andava molto meglio di quello che mi aspettavo, ma tornando indietro lo avrei sfruttato in altro modo, magari con un 24-26 phbl, vmc silent e volano un po più pesante..secondo me dice la sua Ora però voglio passare al malossi ghisa o alu, ma aspirato al carter
  13. Il mio motore "originale" monta 102 dr, 19.19, valvola originale rovinata con pacco lamellare messo dopo e accensione elettronica pk 4 poli. È strachilometrato, da nuovo con le puntine e il padellino faceva quasi 80, ora con l'elettronica e sempre lo stesso padellino non raggiunge nemmeno i 70 ed è molto più morto di prima, ed io l'ho montato 4 anni e mezzo fa. Quindi secondo me non è da escludere che abbia montato un 130 (magari dr) ma ormai con molti km. Ah e comunque se smonti il mio cilindro, apparte qualche segno ovvio sul pistone, non c'è nulla sulla canna, nemmeno un graffietto che si sente sotto l'unghia, e si vede ancora la freccia talmente sono poche le incrostazioni
  14. Ragazzi è capitato anche a me di "perdere" il volano, ricordo di quando portai ad alleggerire il volano della mia special, lo montai, feci 200 metri e si spense la vespa con ovvio rumore del volano che si era svitato
  15. Mi successe una cosa simile col 75dr, la spengo, riparto dopo nemmeno 15 secondi, rallento ad un incrocio e sento un rumore metallico leggero, come il filo del freno post che tocca nel cerchio (se vi è mai capitato). Comunque andavo piano, arrivo fuori al cancello di casa si spegne la vespa e non parte se non accelero a fondo, per salire di giri ci mette un'eternità. La mattina seguente non parte proprio più. Smonto il motore e trovo sul pistone solamente una fascia e mezza, qualche pezzetto l'aveva sputato per lo scarico, il pistone si era schiacciato e il pezzo rimanente della fascia incastrata non si levava. Il cilindro incredibilmente era intatto, nemmeno un segno leggero, infatti poi ho cambiato pistone e fasce
×
  • Crea nuovo...