Vai al contenuto

Messaggi consigliati

30 minuti fa, cera89 ha scritto:

La butto li...dai una sporcata di grasso, giusto per farla stare ferma al suo posto

giusto ,anche con gli or si usa il grasso

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Niente, col grasso non ci sta,anche perché è al filo dei prigionieri e appena li tocca scorrendo giu si scolla. Inoltre mi è arrivata leggermente imbarcata e fa contatto male con la testa.  Proverò col motorsil. Comunque serrata appoggiandola sul cilindro sta più o meno centrata tra i prigionieri.  Non sembra sfiatare.

Ho misurato lo squish con stagno 2mm e mi da 1,52mm. Un po troppo no?

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

1,52 di squish sul polini secondo me vanno bene. Con che testa? La racing o quella vecchia?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
6 minuti fa, sasachess ha scritto:

1,52 di squish sul polini secondo me vanno bene. Con che testa? La racing o quella vecchia?

Testa Racing 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Ma 1.5 con testa racing di fabbrica, senza aver spianato nulla? Non é male! 

Però ricordo qualche post dove parlavano anche di 1.1-1.2 con quella testa, il problema che avendo la sede guarnizione devi far tornire il cilindro.

Per una configurazione turistica penso che comunque 1.5 sia già buono

 

Modificato da Draco

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si,con guarnizione alluminio di scatola e guarnizione rame testa. Può andare? Io immaginavo qualcosa tipo 1,3mm...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Calcola che io ho tra le mani ora due ghisa con testa normale e di scatola hanno 2 e passa di squish! 

Dunque già 1.5 non é male, poi se vuoi fare la cosa fatta bene puoi spianare il cilindro per arrivare a 1.1-1.2. Sicuro male non fai, ma se il motore é turistico non penso sia necessario. Altrimenti puoi misurare la guarnizione in alluminio sotto e sostituirla con una meno spessa dei decimi che hai bisogno. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

1,5 non è  più squich 🤷

  • Haha 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Pensa io che giravo con 2 km 😂😂

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Mi sa che dovrò far togliere almeno 2 decimi dal cilindro.  Ma si sa quale è la misura corretta di fabbrica? 1.3mm?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Mi ripeto ma secondo me 1,5 per un polini turistico va più che bene.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Puoi provarla così, e in seguito togliere un paio di decimi per vedere se hai miglioramenti apprezzabili. 

Comunque non credo sia bene scendere molto più di così su un ghisa turistico

  • Like 1
  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

A sto punto la accendo così e vediamo come va..

Monterò un phbl 24 con filtro polini e proma secondo voi che getto massimo dovrò provare prima?  Ho un 98 ,100 e 104 e minimo 50 51 e 53 in casa...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io su 130 polini, con 24 con filtro polini e Proma , Travasi e lavori vari, avevo spillo 2 tacca dall'alto, Max 95 min forse 55 ma era grasso. 

Io ti Consiglio di partire dai più grassi, e piano piano un po rodando e un po provando scendi, secondo me arrivi velocemente al 98

Io ho avuto il 98 quando con la stessa configurazione ho tolto la proma o montato un mdm easy

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ok grazie, parto con un 104 e 51 e vediamo...

Devo solo sistemare bobina e fare anticipo. Vanno bene 19 gradi? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

 Motore completo sul cavalletto,siringozza com 2% sintetico sul carburatore do un colpo e si tronca il cavalletto e si rovescia in terra tutto.

D'ora in poi le saldature le faccio fare al saldatore.

20210415_190201.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

perchè il cavalletto deve avere 3 bracci per stare insieme ,con solo due come è in foto ci và ferraccio più grosso

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se la saldatura ha una cricca, fa quella fine a causa delle vibrazioni

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 ore fa, sasachess ha scritto:

Se la saldatura ha una cricca, fa quella fine a causa delle vibrazioni

Nessuna vibrazione, è bastato usare la pedivella 😂.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, claudio7099 ha scritto:

perchè il cavalletto deve avere 3 bracci per stare insieme ,con solo due come è in foto ci và ferraccio più grosso

È a due colonne sole perché così posso girare il blocco come mi pare quando monto. E per avviarlo lo blocco con una sbarra di ferro avvitata che diventa la terza colonna. 

Si è troncato perché era veramente saldato alla czzo.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Comunque il motore sul supporto sistemato è partito al secondo colpo.

Non tiene il minimo, se lo tengo per un po quasi al minimo e apro velocemente a salire di giri esita per un'attimo. Con l'aria tirata sembra più regolare.

Montato il carburatore al volo coi suoi getti, 100max e 50 minimo,spillo seconda tacca dall'alto.

PS l'anticipo era quello originale e devo controllarlo,la bobina faceva arco dall uscita del cavo candela verso la parte metallica laminata, ho isolato con colla a caldo e sembra andare, in attesa di nuova bobina at..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho montato un 53 di minimo e un 104 di max, sembra andar moolto meglio adesso. Proverò con 55 e 110 ...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, Lorenzo74 ha scritto:

Ho montato un 53 di minimo e un 104 di max, sembra andar moolto meglio adesso. Proverò con 55 e 110 ...

Non lo capisci con il motore sul cavalletto come sei messo,devi installare il motore

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Nemmeno a grandi linee?

Cioè da montato cambia molto? È per via del pozzetto che cambia l'apporto di aria?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!