Vai al contenuto

Jean85

+ Utente Attivo
  • Conteggio contenuto

    146
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    1

Jean85 ha vinto l'ultimo giorno in 3 Aprile 2018

Jean85 ha il contenuto che piace di più!

Reputazione comunità

22 Excellent

Che riguarda Jean85

  • Rango
    75cc
  • Compleanno 27/08/1985

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    1 . Vespa Primavera 125 ET3 VMBI del 05.1981
    2. Vespa 50 S V5SA1
    3. Vespa Primavera 125 ET3 VMB1 del 07.1981

Profile Information

  • Regione?
    Svizzera
  • Nome Reale
    Jean

Ospiti che hanno visualizzato il profilo

1507 lo hanno visualizzato
  1. Ho anche una siluro della SIP con collettore maggiorato........
  2. E nuova e regolata con la strobo e misurata digitale.....
  3. Il pignone e gia comandato per le gomme vedo dopo il pignone. Ma penso che la 27/69 se la tira perche e molto coppiosa
  4. Scusa se rispondo solo adesso, alla fine ho cambiato carburatore ho messo un PWK Polini 24mm e adesso va moooolto meglio. Mi sa che il phbl e andato.....
  5. Ciao Ragazzi Vorrei condividere con voi la mia configurazione e trovare la soluzione ad un Piccolo difettuccio. Polini 102 con testa Racing Carter Raccorati Valvola allungata come scrive la Polini Albero Mazzuchelli anticipato Carburatore Polini PWK 24mm / 2 Tacca /min 50 / max 98 senza filtro / vite 1 1/2 Marmitta Polini Quadruplo e Cambio 10/14/18/22 - 58/54/50/46 con crociera DRT Frizione completa Polini Primaria 24/72 a breve 27/69 gomme 3.00-10 Accensione Vespatronic cono 19 settata a 25° con Strobo Scarico e collettore marmitta accordati La Vespa ha due Piccoli difetti: Quando sto fermo ad un semafero e voglio fare una tirata in prima tartaglia che sembra una mitragliatrice, finche pulische e poi va bene. A tutto gas sembra che vorrebbe venire ancora un po ma e come strozzata/chiusa La Candela e di colore nocciola fatta la prova dopo 60 km di giretto e poi ho tirato la 3 e spento subito la Vespa. Candela e una br8 Cosa mi potete consigliare?
  6. R La SIP vende O-Ring piu grossi per le sedi che sono un po allargate. Ho avuto lo stesso problema ho dovuto mettere il piu grande Ø 6,0x2,2 mm, e adesso non perde piu. www.sip-scootershop.com Nr. Articolo. 67060500 e 67060400
  7. Ciao Ragazzi Ho: - polini 102 testa Racing aspirato al carter valvola - accensione Vespatronic 25° controllata con strobo - albero Mazzucchelli corsa 43 - carter, valvola frontescarico pistone raccordati - phbl 24 max 100 min 64 aq264 3tacca con filtro polini air box La candela e di colore grigio, e la Vespa tartaglia che sembra una mitraglietta..... ce qualcuno che ha la stessa configurazione? Premetto che non aspira aria da nessuna parte prima avevo il 115 polini e ho fatto na scaldatina per mancanza di olio.
  8. che getti monti? io con la stessa configurazione ho un 105 Max. e min 55 Spillo alla seconda tacca. e Secondo me una 9 di Candela e troppo metti una 8....
  9. Se vuoi fare un motore spinto ma comunque turistico fai cosi: Polini 130 Racing (pistone e luce di scarico da raccordare) Albero Mazzuchelli Supercompetizione cono 19 adattatore crimaz per cono 19 a 20 Accensione polini cono 20 PWK Polini 24 (Max 102-105, min 50 spillo alla seconda tacca) Carter raccordati al cilindro Valvola lasci sopra e sotto c.a 4mm Squish fai 0.9/1.1mm Marmitta Polini Banana 28/69 cambio ET3 ne ho fatti un paio cosi e vanno benissimo sia per citta che per divertirsi in montagna.
  10. L'accensione originale aveva puntine, la bobina normale il regolatore dietro la batteria. Ducati B20 344412 12V AC/DC con allacci A / A / Vuoto / +B / Masse / G e frecce e batteria. con accensione a manubrio come l'ET3
  11. Si i cavi che ho messo sono i cavi che provengono dal telaio. quanti V dovrebbe essere la corrente per caricare la batteria? tra 11.4-12.4 vero?
  12. @Poeta Ciao Ragazzi, pultroppo non ce niente da fare. ho dovuto comandare l'accensione elettronica. Chi mi sa dire i collegamenti da fare? PX 125 con frecce e batteria cablaggio 5 Cavi con accensione al manubrio. I cavi sono: nero giallo Verde viola rosso L'accensione e una SIP normale senza anticipo variabile
  13. Ciao Dodo, intanto togli la vite che tiene la scatola die cavi indicato Dalla freccia rossa sula foto. (vedi Foto) Secondo me il problema sono i 2 cavi rossi….. toglili dal Devio luce e isolali. poi prendi un cavo e lo colleghi al verde e lo metti al posto dove erano i rossi
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!