Vai al contenuto

Jean85

+ Utente Attivo
  • Conteggio contenuto

    131
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    1

Jean85 ha vinto l'ultimo giorno in 3 Aprile 2018

Jean85 ha il contenuto che piace di più!

Reputazione comunità

17 Good

Che riguarda Jean85

  • Rango
    75cc
  • Compleanno 27/08/1985

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    1 . Vespa Primavera 125 ET3 VMBI del 05.1981
    2. Vespa 50 S V5SA1
    3. Vespa Primavera 125 ET3 VMB1 del 07.1981

Profile Information

  • Regione?
    Svizzera
  • Nome Reale
    Jean

Ospiti che hanno visualizzato il profilo

1233 lo hanno visualizzato
  1. Per quello io non volevo cambiare l'accensione. io sono del parere che si deve salvare il piu possibbile.
  2. ho risolto il problema, il cavo nero "massa"dello statore toccava il cono dell volano. dopo vari tentativi mi e caduto l'occhio sulla saldatura che avevo fatto e ho visto delle tracce di sfrecamento……… alla fine non ho dovuto cambiare lo statore grazie a tutti per l'aiuto e la vostra pazienza.
  3. Posso mettere un condensatore esterno ? La Vespa ha batteria e frecce
  4. la bobina completa di cavo e pipetta NGK nuova di scatola. Le puntine sono nuove. no non le ho scartavetrate ma lo faro domani
  5. Allora niente da fare, che cavolo posso provare ancora? - bobina nuova di scatola - puntine e condensatore nuove - collegamento diretto senza impianto Vespa (cavo verde direttamente alla bobina, cavo nero al Telaio) Ho letto di uno che ha messo un condensatore esterno? mi sapete dire quale e come?
  6. confermo cio che ha scritto bobshaero @bobshaero Dodo83 ha una Primavera con impianto ET3... a come ho capito io
  7. Non mi fare scrivere cose che non posso Ti do raggione, stasera avevo in mente di preparare benzina con sfumatura di olio con un pizzico di pazienza mettero delle candele per l'atmosfera e gli parlerò con tanto amore…… per convincerla ad andare come andava prima e godersi le uscite i viaggietti e il bel tempo.
  8. ma, se sarebbe stata l'accensione avrebbe dovuto fare lo stesso problema sull'altra Vespa..... e sulla mia avrebbe dovuto funzionare con l'accensione di ricambio.
  9. Forse mi sono spiegato male io. scusa. In origine monta l'accensione a puntine. essendo che fa sempre lo stesso problema ho sostituito l'accensione mettendo la stessa di una Vespa che funziona. e non va, fa lo stesso problema. poi ho controllato la scintilla metre e accesa con un tester apposito e la scintilla ce sempre. Secondo me e un fatto di carburazione. trafili di aria non ce ne posso essere, non fa fumo, tiene il minimo, una volta acellerato torna bene al minimo….. il carburatore lo pulito a dovere piu Volte. adesso sto aspettando un carburatore nuovo per poter fare anche questa verifica. ho anche acceso la Vespa mettendo il cavo verde dello statore direttamente alla bobina esterna e la massa alla Vespa escludendo un cavo che va a massa. Con i getti originali lo spillo nuovo fa sempre cosi. a vuoti fino a che si spenge (se rimango in accellerazione) l'accensione e regolata a 18° come da Manuale Piaggio per un px150. Essendo che e un 125 ma ho messo il gruppo termico 150. ho provato a mettere l'accensione anche a 21° ma non cambia niente tranne che non parte subito. Poi ho anche visto se passa la benzina e passa bene anche con tappo serbatoio aperto. lo provate tutte puo essere solo il carburatore che ha qualche problema. Però ogni eventuale idea e gradita.
  10. L'accensione non e il problema, ho messo uno statore e volano di una px che funzione. e qualcosa di carburazione. Il paraolio non era rotto ma faceva poco tenuta sul l'albero. il diametro della sede sul l'albero era un po rovinata.
  11. che tipo di accensione hai? a puntine ho eletronica?
  12. se fa la scintilla, e la candela e bangata deve partire…… controlla smontando il carburatore se ce benzina nella vaschetta
  13. Se hai raccoradato travasi e hai una polini banana puoi fare così getto minimo 50 starter 60 getto massimo 105/107 polverizzatore AQ264 spillo d22 alla seconda tacca partendo dall'alto valvola 40 vite miscela 1,5 giri. La vite del minimo la devi svitare no che e troppo aperta la valvola…….
  14. Filtro? Lamellare o a valvola?
  15. Ciao Vespino PK, la Candela e bagnata oppure asciutta?
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!