Vai al contenuto

Dodo83

+ Utente Attivo
  • Conteggio contenuto

    16
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Dodo83

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    nei motori c'e' qualcosa di magico.

Profile Information

  • Regione?
    Emilia-Romagna

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Grazie Claudio, domani ne vado a prendere subito un'altra.. più che altro vorrei sapere perché si è spezzata.. ho notato che il dado del volano era allentato, non so se si è svitato a causa della chiavetta rotta.
  2. Salve ragazzi, oggi ho fatto una terribile scoperta!! La spina dell'albero dove si infila il volano si è tranciata!!! Non capisco come mai dato che l'ho messa in moto solo una volta e al minimo per vedere se funzionavano le luci. Anche se temo già il peggio, per cambiare il pezzo devo smontare tutto il motore? Esiste il ricambio solo di quel pezzo o devo cambiare l'albero motore?
  3. Jean sai come posso risolvere il problema del clacson e di tutte le luci accese contemporaneamente? non vorrei avere problemi al collaudo. Grazie, ciao.
  4. Claudio, ho montato l'accensione elettronica e collegato i fili come da schema Polini. Ho cambiato il devioluci (SIP) e fatto i collegamenti come suggerito da Jean, ecco le foto. Purtroppo il clacson e luce stop vanno solo con le luci accese e le luci sono accese tutte sia posizione che anabbaglianti. Ciao
  5. Buongiorno ragazzi, ho montato tutto per fare una prova, la vespa parte però luce stop, clacson funzionano solo con le luci accese. Quando accendo le luci mi si accendono sia posizione che anabbaglianti anche se provo a spostare l'interruttore per cambiare tipo di luce si accendono sempre tutte. Il devioluci l'ho collegato in questo modo, qualcuno sa cosa devo modificare? Grazie, ciao.
  6. Bobshaero è come ha detto Jean la vespa è una primavera ma l'impianto elettrico è dell'et3. Grazie a tutti, vi faccio sapere quando fatto.
  7. Jean no purtroppo non ancora finito causa impegni di lavoro.. ho montato solo il devioluci, guardando lo schema dell'impianto ho un paio di dubbi: 1 per il filo verde quello nella terza foto. È quello della chiave di accensione? Il secondo è quello dell'interruttore del pedale del freno, ho montato quello dell'accensione e collegato il filo marrone che va alla scatola di derivazione come da schema Polini, ma poi dice di collegare il blu e il marrone. Ma li devo collegare insieme?
  8. Jean si l'accensione è montata e messa in fase, mi manca solo collegarla al resto dell'impianto elettrico. Ma l'interruttore stop del pedale è diverso dall'originale?
  9. Io ho montato il regolatore che ti danno con l'accensione.
  10. Ok grazie infinite.. il devioluci sip l'ho già ordinato, hai lo schema dei collegamenti?
  11. Grazie Jean, per caso sai dirmi che fili sono quello verde e nero nella penultima foto? Ciao.
  12. Scusate nel post precedente mi sono dimenticato di chiedere cosa sono quei 2 fili (uno verde e uno nero) che sono dove c'è il carburatore. Grazie ancora a chiunque mi può aiutare perché sono fermo. Ciao
  13. Buongiorno a tutti, chiedo scusa in anticipo se magari sbaglio a scrivere qui. Sto finendo di allestire una vespa 125 primavera e mi manca da collegare l'impianto elettrico. Ho montato l'accensione elettronica della polini e l'impianto elettrico è dell'et3, siccome non sono pratico di queste cose qualcuno potrebbe darmi una mano? Anche per quanto riguarda il devioluci. Posto alcune foto per farvi capire come è l'impianto. Purtroppo la persona che mi ha montato la Vespa mi ha detto che siccome la da primavera è cambiata a et3 diciamo non è riuscito a finirla e mi ha lasciato nella c.... grazie mille. Ciao.
  14. Buongiorno, ho da poco acquistato una vespa 125 primavera da sistemare. la sto smontando per poterla sabbiare e verniciare pero' non riesco a smontare il parafango anteriore perche' la sede del cuscinetto dello sterzo non passa atraverso il parafango. Ho letto che dovrei smontare il portacuscinetto ma come!? (svitare, sfilare) ho bisogno di un estrattore? grazie per l'aiuto.
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!