Andrea78153

+ Utente Attivo
  • Conteggio contenuto

    1436
  • Registrato

  • Ultima Visita

Contenuti inviati da Andrea78153

  1. Andrea78153

    sede chiavetta rifatta con bicomponente

    Se vuoi che tenga veramente ripassa cono albero e cono volano con la pasta smeriglio, quella per le valvole: la tenuta la fa l' accoppiamento conico non la chiavetta
  2. Andrea78153

    130 che non va come dovrebbe andare

    😜😜😜😜 mi permetto di dissentire: si diminuisce l'anticipo ma non si può mai posticipare, non è materialmente possibile con i componenti originali 😜😜😜😜😜😜
  3. Andrea78153

    130 che non va come dovrebbe andare

    Allora: Il volano ape prima serie a puntine è cono 19 e l'accensione è identica alla tua. Io ne monto uno da 10 anni con soddisfazione 😉 Lo statore basta ruotarlo in senso ORARIO di 4mm e rimontare il tutto.
  4. Che getti e che filtro monta quel 19?
  5. Andrea78153

    130 che non va come dovrebbe andare

    Invece di tornire il tuo volano, pensa ad volano ape 50 a puntine. È perfettamente compatibile e pesa la metà Come questi: https://m.subito.it/annunci-vari/statore-e-volano-ape-50-prima-serie-a-puntine-latina-148181257.htm https://www.ebay.it/itm/Volano-ape-50-Prima-Serie/352579620224?hash=item5217620d80%3Ag%3AHFEAAOSwbKVcQF5X&LH_ItemCondition=4
  6. Andrea78153

    Quale carburatore su Polini 130

    Se non ricordo male per la tua configurazione divrebbe andar bene un getto max84 e min 45
  7. Andrea78153

    130 che non va come dovrebbe andare

    È vero che più di tanto con i lavori fatti non puoi ottenere.... MA! MA! MA!.... Non è che hai lasciato l'anticipo originale della primavera, o vero 24+/- 1°???? 🤔 Per il polini ce ne vogliono almeno 5 in meno.
  8. Andrea78153

    Info statore e centralina AT

    Se hai un dremel fai un segno circolare di riferimento, almeno 3mm più in basso, con il dischetto tagli. Alla fine se vuoi fare pulizia lima e/o cartavetrata e via
  9. Buongiorno a tutti e buone feste "passate" Ho rivisto tutto l'impianto elettrico della mia Primavera: montata accensione 12v della vespa V, portato l'impianto da normalmente chiuso a normalmente aperto (devio modificato e messo interruttore stop NA), montato regolatore di tensione vespa V e collegata batteria ad esso di quelle per gruppi di continuità (UPS 12V). Ovviamente luci e clacson 12V. Vorrei utilizzare un relè per alimentare una luce led per lo stop, tramite l'alimentazione della batteria con un relè comandato per l'appunto dall'alimentazione delle stop che è però in alternata a 12v. In futuro vorrei comandare anche clacson/trombe/lampeggianti vari per carnevale e feste varie ? Dovrebbe essere un relè piccolo in modo da inserirlo nel faro posteriore, comandato da una "corrente" alternata e con tensione di 12v, ma che chiuda un circuito in continua (dalla batteria per l'appunto). Ma io di elettronica ci capisco veramente poco (niente) Quale relè potrei prendere? Io ho trovato questi: relè 1 relè 2 relè 3 Il primo non credo sia troppo indicato per le intemperie e comunque primo e secondo credo funzionino solo in continua. il terzo potrebbe andare bene (costo a parte) e se non ho capito male comanda due utenze separate con due comandi separati (due relè in uno), ma credo sia sempre non impermeabile. Aiuto! Grazie
  10. Andrea78153

    Alimentare luci con batteria comandate da relè

    Appartenenti che facendo così mi viene un lavorone nel rifare tutto l'impianto o comunque rischiare che lo statore con il regolatore che ho non tenga in cari a la batteria. Finita la batteria finite le luci...? Poi è una primavera, dove la metto la chiave tipo pk? Come ho fatto io non si vede niente, sembra ancora a puntine. La mia idea era primo per sperimentare e armeggiare, che secondo me aiuta ad imparare (anche dai propri errori) a noi smanettoni; secondo perché pensavo che trovato il giusto componente, anche in caso di malfunzionamento bastava portarsi la lampadina dietro (io ne ho sempre un paio) e ripristinare tutto al volo. Ecco perché solo sullo stop o clacson. Io ora alla batteria ci ho collegato solo una presa usb per caricare il telefono. Il lavoro proposto da te lo vedo troppo laborioso.... per ora ?
  11. Andrea78153

    Helicoil

    https://youtu.be/tDrmtyQIXes?t=668 Qui c'è tutta la spiegazione, lo spiega abbastanza chiaramente
  12. Andrea78153

    Problema accensione vespa 125 et3

    Dalla foto che hai messo dovrebbe essere il gialloverde.
  13. Andrea78153

    Problema accensione vespa 125 et3

    Quoto Comunque se togli la candela in modo da far girare "facilmente" il motore fai questa prova: prendi il filo che in origine è verde e si collega alla centralina e mentre dai una pedalata vedi se fa scintille sul carter. Se le fa il problema è o la centralina o il pick-up. Le scintille dovrebbe farle molto facilmente
  14. Io vado controcorrente visto che il babbo non si fida: Un Et3 con scarico leggermente allargato ed alzato (poco alzato), carter raccordati (e si anche l'originale ET3 ha i travasi più larghi dei carter), carburi tutto per bene (max 78/80, min 42) ed andrà mooolto meglio del tuo 2 travasi Se poi riesci a trovare un volano ape 6 poli (1,6kg) a puntine che è compatibile al 100% con la tua accensione diventa perfetto ed immortale e sopratutto ancora tutto PIAGGIO ? Siccome ET3 dici che non si trova, un 125 PK è uguale se non per la testata che in alcune versioni (credo le più recenti) è migliorata e vuole la candela passo lungo.
  15. Andrea78153

    Sostituzione cilindro

    Io circa 30 anni fa ho limato una classica 11 della beta per quel lavoro, e da allora viaggia costantemente nel sottosella della vespa ??
  16. Andrea78153

    Aiuto Ragazzi!

    Visto che hai la marmitta originale... Non è che hai anche il collettore di scarico originale? Quello con la strozzatura? 74 di Max mi sembra proprio poco. Il pistoncino dell'aria chiude?
  17. Buonasera a tutti L'altro giorno, mi è successa una cosa strana: accendo la vespa, metto la prima per uscire dal garage, faccio si e no mezzo metro e la vespa "frena"..... controllo di non aver "investito" niente, rimetto in prima e..... ferna di nuovo..... penso "ai"!.... la porto fuori a folle ed a spinta a motore acceso... riporvo e non solo frena dopo poco, si spegne e la pedalina si blocca..... Visto la pedalina bloccata, penso ad un ingranaggio rotto o più probabilmente il tampone di battuta avviamento rotto che si infila tra le marce. Infatti apro il motore e trovo un tampone sbriciolato e infilato tra marce e cluster. Penso: "strano che non lo abbia maciullato", poi lo tocco e capisco: era duro come la pietra!!! Sento anche l'altro e uguale, seppur al suo posto ed integro è comunque durissimo. Ora, apparte il racconto dei fatti in stile fiabesco: Perchè ciò? Per dovere di cronaca elenco la config: 130 polini, rifasato di circa 1mm con basetta con fasi finali 188-123 raccordato allargato ecc, testa racing, squish 1,2, PHBL 24, aspirazione a valvola con fasi originali, valvola allungata fino a 3/4mm di tenuta, albero ETS originale, siluro sbidola (inizialmente VMC economica stile silent), accensione vespa V, cluster pinasco xx/xx/18/21, frizione 4 dischi (credo motorpart), 27/69 Surflex, ed olio 80w90 GL3, il tutto sotto Primavera. Il motore l'ho assemblato 3 anni fa, andava discretamente (turismo quasi veloce) ed avrà effettuato meno di 5000 km (lo so sono pochini ?). Ad essere sincero non ricordo se i tamponi sono quelli vecchi ed originali (carter vespa special 4 marce primi anni 80) o se li ho messi nuovi, ma è la prima volta in vari motori aperti che li trovo così duri. Adesso chiedo ai più esperti o a chi è capitata una cosa simile: un olio 80w90 GL3 può causare una cosa del genere con il passare del tempo? in caso fossero nuovi è colpa dei soliti ricambi di pessima qualità di oggi? colpa di un po di miscela finita nel cambio a causa di un paraolio "difettato"? (l'olio non puzzava di benzina e non sembrava particolarmente magra) tamponi troppo vecchi che si sono induriti? altro? Mi assale il dubbio perchè non vorrei richiudere e riavere lo stesso problema tra 3 anni..... ma è anche per capire e fare 2 chiacchiere Grazie a chi volesse partecipare
  18. Andrea78153

    Tamponi battuta messa in moto vespa small rotti (erano di pietra)

    Ecco il tampone rimasto al suo posto...?? V_20181117_133035.mp4
  19. Andrea78153

    Problema frizione per 102

    Controlla le battute del cestello campana, se sono particolarmente accentuate fanno mettere male i dischi di sughero, divenendo ulteriore fattore di malfunzionamento, sia per la tenuta che per lo staccare. Anche quelli del cestello portandola. Io come olio ormai uso 80w90 perché di sae30 senza additivi che fanno "pasticci" non se ne trovano. L'80w90 per il piaggio Beverly 350 è (ad esempio) perfetto perché ha la frizione a bagno d'olio e lo condivide con i rapporti della ruota ?
  20. Andrea78153

    Tamponi battuta messa in moto vespa small rotti (erano di pietra)

    È incredibile come una "sciocchezza" del genere ci accomuni: ho pensato le stesse cose quando ho avuto il problema..... Quel che mi fa incaxxxare è che mi mancavano 67 km per smarcarmi gli 80.000 sul tachimetro ?
  21. Se la frizione è originale il morsetto dovrebbe essere messo in modo che la leva sia appena all'inizio del punto più duro. Poi comunque si regola con l'apposito registro. Ci va che il tutto debba assestarsi si è nuovo
  22. ma perchè sulla N lo statore può essere regolato senza smontare il volano?
  23. Andrea78153

    75 o 90 polini per turismo

    Quanti mi fai sentire vecchio........ ???
  24. Andrea78153

    delucidazioni su bollo veicoli con piu' di 30 anni e 50cc con meno...

    Per poter controllare e/o pagare sul sito Aci prova ad aggiungiungere degli 0 davanti al numero di targa. Esempio LT 3560 devi controllare LT 003560, in modo da arrivare a 6 cifre. Dovrebbe andare