Vai al contenuto
manu99

Problema elettrico vespa hp

Messaggi consigliati

Salve a tutti oggi ho messo in moto la vespa l'ho spenta provo a riaccenderla ma niente. Non arriva corrente alla candela. Ho misurato la bibbina e mi da 570ohm il pick up 112. Cosa potrebbe essere? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

la candela prima cosa ,poi vai a ritroso con pipetta-cavo pipetta-bobina-massa bobina -fili statore-statore

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Facendo girare il motore con cavo candela vicino il volano non fa la scintilla. Oltre ai valori dello statore ho notato che i 3 fili che vanno vicino la bibbina arriva corrente. Quindi per esclusione ho pensato sia la bobbina. Sbaglio? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!