Vai al contenuto

nes1992

+ Utente Attivo
  • Conteggio contenuto

    48
  • Registrato

  • Ultima Visita

Reputazione comunità

1 Neutral

1 che ti segue

Che riguarda nes1992

  • Rango
    50 originale

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Grazie a tutti voi per le risposte, ma quindi con la testa polini che miglioramenti avrei sostanzialmente? Vale la pena montarla?
  2. Buon pomeriggio a tutti, ho da poco acquistato un px 125 prima serie. Solo che presenta un problema, "saltano le marce" per questo ho deciso di rifare tutto il blocco. Ho comprato tutta la serie cuscinetti, guarnizioni, crociera, ingranaggio messa in. Moto, frizione, parastrappi del 200, accensione elettronica, marmitta polini original e gruppo termico 177 dr con l'aggiunta di testa polini. Vi chiedo per montare la testa polini devo spessorare alla base?, porta benefici? A quanti gradi devo mettere l'anticipo? Grazie a tutti voi per le risposte
  3. Ma una polini? Questa è pari come prestazioni????
  4. Ragazzi ho sostituito lo spillo ora la vespa parte al primo colpo. Ora vorrei cambiare la marmitta.. Quale potrei mettere economica senza far troppo casino???
  5. Quindi cosa mi consigli di fare?
  6. Ora riprovo ad accenderla niente non parte... E se comprassi tutto il carburatore?
  7. Sisi ho fatto come hai detto tu
  8. Buongiorno, oggi la vespa è partita al primo colpo. L'ho lasciata in moto 5 minuti perché fuori piove. A questo è lo spillo? Che tipo devo comprare?
  9. Nono dopo che parte va bene.. Forse solo un po' grassa.. Il problema è la partenza la mattina, poi se la riaccendi dopo 3 ore parte lo stesso subito. Come se stando ferma per tanto tempo si riempisse il cilindro di benzina
  10. No, potrebbe essere quello? Ti sembra grassa?
  11. Buongiorno a tutti, anche io ho comprato finalmente un p125x, solo che sto riscontrando problemi a farlo partire a freddo. Sembra grassissimo infatti borbotta a partire, togliendo miscela dalla marmitta. Una volta partito poi si accende al primo colpo andando discretamente bene. Le uniche modifiche che sono state apportare, hanno montato un gruppo termico 150.vi allego la foto della candela grazie a tutti come sempre..
  12. Ok perfetto.. Appena ho un attimo di tempo smonto la frizione.. Monto l'originale con molla rinforzata?
  13. Monto l'originale? La vespa ha 3 Marce
  14. Mi sa che la frizione sia finita.. Il mio problema principale è il fatto che la vespa una volta calda stenta a partire.... Parte un po' ingolfata.. Potrebbe essere un problema di corrente? Una volta in marcia la vespa risponde benone
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!