MDJGyurgeiz

+ Utente Attivo
  • Numero messaggi

    77
  • Registrato

  • Ultima Visita

Reputazione comunità

13 Good

Che riguarda MDJGyurgeiz

  • Rango
    50 originale

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Si esattamente con faro tipo et3. Grazie mille del tuo aiuto. rimango in attesa. una buona giornata
  2. grazie andrea. si scusa la scatoletta che ho è solo quella con i 6 fili. l'altra foto non centra. la primavera è dell'80 e ha la luce di stop
  3. quelo che mi permette di avere meno casini e che funzioni tutto
  4. ciao a tutti. finalmente riprendo in mano il problema. ho bisogno di montare bobina e statore su vespa primavera con impianto primavera. queste sono le foto in allegato dell'impianto e di bobina e statore nuovi. vorrei capire come devo collegare tutto e cosa devo modificare. Grazie a tutti
  5. MDJGyurgeiz

    Conversione impianto da primavera a et3

    Buongiorno a tutti. sto ricercando uno schema per poter installare statore, bobina ecc dell'et3 su vespa primavera che ha anche la luce del freno posteriore. Sapete aiutarmi ? Grazie
  6. Vi aggiorno. Ho modificato l'impostazione sul contagiri passando dal valore 3 al 2 e ora i giri li prende bene e corretti, anche se la lancetta è un pò più lenta rispetto al display. Poi ho verificato la tensione e penso vi sia un problema, collegando il tester in continua sull'uscita che va alla batteria rilevo 6 volt appena su di giri senza batteria . ??????
  7. sulla batteria avevo 12,5 su di giri
  8. Grazie per la spiegazione Gelotus. quaindi io ho candela resistiva e pipetta non resistiva ? Ultima domanda. a quanto dovrebbe stare la tensione dopo il regolatore verso la batteria ?
  9. quindi che pipetta dovrei mettere ?
  10. Ho fatto le modifiche all'impianto che mi hai detto e ora lo strumento funziona. Le masse erano OK. Ho messo il giallo dello statore sia sul 3 che sul 4 e collegato il marrone del contagiri e isolato il bianco/rosso. Lo strumento non si blocca e funziona regolarmente. Mi sembra che segni i giri sbagliati, ma probabilmente è solo un problema di settaggio della lettura della scintilla, in quanto di default è impostata su 3 e con il vespatronic deve essere sul due
  11. può essere un problema di vicinanza tra scatola nera del koso e bobina ? allego immagine
  12. Grazie mille gelotus, sei stato molto gentile. Grazie ancora. Proverò questo fine settimana a fare le modifiche e vediamo se il contagiri andrà. Nel caso è possibile che il contagiri funzioni ma abbia invece qualche problema la scatolina nera da interporre tra impianto e contagiri. Tra l'altro cosa serve quella scatolina ?