Vai al contenuto

pepo

+ Utente Attivo
  • Conteggio contenuto

    82
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    1

pepo ha vinto l'ultimo giorno in 14 Gennaio

pepo ha il contenuto che piace di più!

Reputazione comunità

27 Excellent

Che riguarda pepo

  • Rango
    50 originale

Ospiti che hanno visualizzato il profilo

2401 lo hanno visualizzato
  1. Buona serata qualcuno a già montato l’acensione sip ad anticipo variabile modello dc con batteria da far caricare su vespa 50 special!?come si collega all,impianto!?ce da fare qualche modifica a parte sostituire le lampadine e clacson!?
  2. Logicamente si,anche se cercherò di conviverlo a prendere altri carter quattrini sip o pinasco,perché lo trovo un peccato lavorare su dei carter sanissimi e originali
  3. Lo so ma il proprietario è disposto a tagliare il cassettino,contento lui!in alternativa cosa posso proporgli che renda come una m3xc senza tagliare il cassettino!?
  4. Buona sera sto per chiudere un blocco vespa così configurato: cilindro quattrini m1l 60 gtr - albero fabbri racing spalle87corsa51biella105cono 20 - frizione fabbri racing fb36 - para stappi con castelletto Fabbri racing endurance - acensione sip sport conio20pesa 1,39 - quadruplo faio racing 10-14-17-20con z47 - reporti27/69 - crocera faio racing - scarico mx3c - carburatore phbh30 oppure vhsb34? Tutto montato so carter Piaggio. Che mi dite può andar bene come configurazione o c’è qualcosa da migliorare!?acetto consigli poi procederò con gli acquisti
  5. L’anno cambiato (l’anno messo come quello malossi)il collegamento che a fatto è corretto
  6. Uno con frizione crimaz 5dischi l’altro con frizione Polini 4dischi
  7. Si monta senza problemi,io ne ó montati due uno con rollino e l’altro senza e non ó dovuto spessorare
  8. va benissimo ne vale la spesa
  9. buongiorno qualcuno sa dermi il passo del filetto del dado frizione del cambio faio a 5 marce?
  10. pepo

    accensione polini

    Io ne ó montate 1 su ET3 e 3 su 50 speciale come da istruzioni senza modificare nulla solo cambiato clacson a 12v e lampadine la prima su 50 speciale gira da 2 anni zero problemi,logicamente controlla L'anticipo con la strobo
  11. Risolto ora funziona era un problema di masse grazie a tutti per l'aiuto
  12. infatti lo collegato al verde dove asce corrente dei fari (che vanno)ma il contagiri no
  13. lo collegato al verde nella scatolina dove ci sono i fili che escono dal volano
  14. lo strumento si accende funziona tutto benissimo tranne il contagiri che è sempre a 0
  15. ó solo il manubrio dell'et3 l'impianto elettrico è del 50 special
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!