Vai al contenuto

papallo11

Nuovo Utente
  • Conteggio contenuto

    9
  • Registrato

  • Ultima Visita

Informazioni contatto
 
   

papallo11's Achievements

Rookie

Rookie (2/14)

  • First Post Rare
  • Conversation Starter Rare

Recent Badges

2

Reputazione comunità

  1. Ciao Claudio grazie no non sono malfidante solo inesperto poi comunque i consigli erano molti ho fatto piu esperienza ora prenoto subito uno nuovo cosi appena si svuota il serbatoio lho cambio ho intenzione di pulirlo anche sia mai si sia formata sporcizia poi vorrei provare a renderlo un po piu veloce non di molto forse prendo una marmitta sportiva non molto rumorosa e se non ho capito male potrei cambiare nel volano i pesi ma devo scoprire ancora se e fattibile e se si quali mettere mi basta che magari arrivi su 80km circa 10/15 in piu di adesso
  2. allora ho appena finito controllato carburatore tutto ok, smontato coperchio e controllato cinghia, puleggia volano tutto ok ingrassato ingranaggi che erano un po aschiutti,controllato tutti i tubi tutto ok marmitta originale ma lo schooter pur essendo vecchio ha 80.000 km usato poco comunque marmitta ok ora viene il bello prendo il tubo benzina e ci soffio dentro, la benzina mi comincia ad uscire con un bel getto rimonto subito tubo accendo lo schooter gia mi sembrava diverso freno dietro e gas al massimo lo schooter non si spegne dalla marmitta esce fumo bianco per 30 secondi poi spengo metto il casco e via lo schooter e tornato mi rifa i 70 ringrazio tutti per laiuto siete grandi non avendo trovato altro deduco che si sia bloccata la membrana del rubinetto benzina che non si apriva bene tutto e quindi mi perdeva potenza aprendo il gas a manetta penso che soffiando lho sboccata ho giudato per circa due ore per farlo scaldare bene nessun problema va di nuovo GRAZIE MiLLE a tutti.
  3. si io ho solo la vite aria che ho chiuso tutta perche se no mi va solo fino a 30 km chiudendola riesco a raggiungere i 50 km ora visto che sono ignorante in materia cosa sono le nlamelle dove si trovano? ripeto che lo schooter mi funzione ma appena supero la meta del gas aperto mi affoga.
  4. buongiorno francesco si potrebbe essere non ci avevo pensato ma visto che mi e successo mentre guidavo e fino ad allora lo schooter andava benissimo potrebbe essere che si e staccato qualche residuo di olio o sporzizia creata negl anni quando ero ragazzo si bruciava la marmitta e via oggi penso ci sia un addittivo per pulirla putroppo non ho un altra marmitta da testare. non essendo esperto per me e un po difficile trovare il problema ma se questo puo causare a pieno gas il mio problema si sara la marmitta fra un po scendo e vedo di trovare qualcosa per pulirla
  5. ok si comunque lo avevo scritto che ho dovuto chiudere vite aria quella mischela non lo toccata comunque sembra che esludiate provenga da galleggiatore o viti mella vaschetta domani controllero il rubineto di nuovo e il carburatore completo non penso sia sporco essendo nuovo ma non si sa mai spero di risolvere se qualcuno ha altre idee comunque grazie vi saro sapere io pensavo entrasse allimprovviso troppa o poca aria ma controllero bene usando i vosstri consigli scusate lignoranza ma il tubicino depressore cose? quel tubo che da sotto il motorino va nel serbatoio quello e libero e intatto
  6. no a me sembra piu il contrario come se appena apro il gas entrasse troppa benzina o troppa aria come scritto sopra o dovuto girare la vite del carburatore su chiusa completamente e prima era aperta di due giri come di regola. ho controllato anche il tubo che va nel serbatoio che tira aria ed e libero laria passa non so piu cosa fare mi rimane domani di controllare nella vaschetta carburatore se per caso si e spostato con le vibrazioni lo spillo che tiene il galleggiante o e se sempre con le vibrazioni si e aperta una vite nella vaschetta e possibile? potrebbe dare se cosi fosse i problemi descritti? non penso derivi dal volano o la puleggio anche perche sono tutti nuovi e pezzi originali anche pesi e cinghia e poi come detto lo schooter va lo usato anche fino ad un ora fa
  7. si si la candela e anche nuova ma non penso sia quello certo come detto non sono un esperto per il rubinetto non capisco quale intendi se intendo quello sotto latanica della benzina ho controllato anche quello e poi non capisco perche e andato piu di due mesi senza problemi e da ieri a iniziato senza che io abbia toccato niente ma come detto non sono un esperto pero il motorino lo conosco abbastanza avendolo smontato piu volte prima, posso aprire la manopola del gas fino a meta senza problemi lo schooter parte e cammina ma fino ai 30 poi d3evo aprire e chiudere il gas per farlo arrivare a 50 se apro piu di meta muore a meno che non torno subito in dietro dal gas fino a meta
  8. buongiorno a tutti per prima cosa grazie cercavo un forum valido da tempo poi vorrei scusarmi spero di essere nella sezione giusta non ho letto da nessuna parte un problema simile al mioho veramente bisogno di aiuto non so piu dove sbattera la testa ho da anni un typhoon motoroller 50cce stato fermo un po foi da un annetto lho rimesso in moto cambiato tutto quello che si puo cambiaresono riuscito a farlo partire e con grande gioia appena arrivato il caldo anche questanno lo messo in motocarburatore e nuovo cosi come puleggia cinghia pesi olio eccettera.ho giudato senza bproblemi e con tutti pezzi originali lo schooter mi faceva circa i 60/70fino a ieri che ad un certo punto a perso di potenza cerco di farmi capire perche non sono un esperto ma ho smontato il motorino gia parecchie volte lui si accende senza problemi sia a pedale che a batteria parte normalmente fino a piu o meno 30km poi appena apro piu il gas inizia a perdere potenza a singiozzare e se non ritorno indietro con accelleratore mi si spegne.poi si riaccende tutto normale parte e devo dare piano piano gas sempre andando giu e su di gas per farlo arrivate a 50 km ma a sforzo e se apro di piu perde potenza e si spegne ho controllato tutto ed e veramente tutto normale filtro nuovo e pulito carburatore pulito candela ok se no non partisse e andasse normalmente fino ad un certo punto arrivo sui 30/40 e se continuo ad accellerare di piu inizia a singhiozzare se apro piano piano su e giu va a 50 non capisco cosa hanon posso accellerare come prima se no mi perde potenza e si spegne ma posso guidare km dando gas piano piano e cosi da ieri e comunque non raggiunge la potenza come primalunica cosa che ancora non ho guardato e il galleggiante dentro nella vaschetta carburatoreaddirittura ho dovuto chiudere la vite del carbutattore (aria) tutta chiusa per far tenere un po la velocita normalmente quella vite ha circa due giri apertise qualcuno ha un idea e mi puo aiutare ne sono grato non so piu che fare
×
  • Crea nuovo...