Vai al contenuto

Frizione non stacca ma le marce entrano


Messaggi consigliati

Ciao ragazzi, chiedo a voi perché sto uscendo pazzo e non vengo a capo del problema. In teoria con la frizione tirata le marce dovrebbero innestarsi e la vespa dovrebbe essere in folle, ok la mia vespa V no, in pratica anche se io tiro la leva la vespa in folle non ci va e se provo a mettere la prima dal folle si spegne se non accellero. Mi viene da pensare che la frizione non stacchi bene quindi ma il cavo è abbastanza teso e sono sicuro di averla montata bene, nuovi dischi in sughero lasciati 24 ore nell'olio sae 30, stesso olio che poi ho messo nei carter. Consigli?

Link al commento
Condividi su altri siti

 

Aggiungo che è una frizione 3 dischi, quindi non ci dovrebbero essere problemi, le molle sono quelle che ci ho trovato all'interno (12 molle 6 piccole interne alle 6 grandi), può essere il problema? A me sembravano in buono stato e quindi le ho lasciate

Link al commento
Condividi su altri siti

 
 
  • Moderatore
Inviata (modificato)

penso di si ,abbiamo i supermod che possono farlo ,io no ,ma chiedo

tornando alla frizza devi rismontarla perchè secondo me visto che hai le doppie molle una dentro l'altra qualcosa è andato storto nel rimontarla ,ci vuole pazienza con la 6 molle per metterle bene tutte ,io in più occasioni ho dovuto spostare le molle per far si che scendesse dritta con tutte le molle

Modificato da claudio7099
Link al commento
Condividi su altri siti

 

Provo prima con il cavo allora, poi la smonto eventualmente. Se la smonto però gliele tolgo e metto 6 molle normali di un altro kit che ho. Comunque nella mia frizione ci sono le sedi per le molle quindi non so se effettivamente possano essersi spostate, vi dico più tardi ragazzi, grazie mille 

Link al commento
Condividi su altri siti

 
 
 

Allora ragazzi, stretto il cavo a più non posso e tirato la frizione da spenta la vespa con la marcia inserita non si muove ergo la frizione non fa il suo lavoro, dovrò aprire il carter e non mi andava proprio onestamente ma vabbè. Mi viene da pensare, avendo revisionato io il carter frizione può essere che ci sia qualche problema con lo spingidisco? Intendo quella mollettina che dovrebbe premere sulle molle liberando i dischi?

Link al commento
Condividi su altri siti

 
1 ora fa, Vespares ha scritto:

Allora ragazzi, stretto il cavo a più non posso e tirato la frizione da spenta la vespa con la marcia inserita non si muove ergo la frizione non fa il suo lavoro, dovrò aprire il carter e non mi andava proprio onestamente ma vabbè. Mi viene da pensare, avendo revisionato io il carter frizione può essere che ci sia qualche problema con lo spingidisco? Intendo quella mollettina che dovrebbe premere sulle molle liberando i dischi?

che carterino hai , a cremagliera, nottolino ottone, leva lunga o corta e che frizione monti (marca e modello)

  • Like 1

guarda un pò:  https://youtu.be/D__38dokhWA
Siamo qui in vecchi garage,sempre troppo bui sempre troppo freddi Siamo qui con le mani sporche di grasso,la schiena spezzata dietro un vecchio portone scricchiolante immersi nei nostri sogni qui ci troverete arsi di passione ogni maledetto giorno

Link al commento
Condividi su altri siti

 
 
  • Moderatore

smontala e riassembla con cura ,perdici del tempo prova la chiusura o con il suo attrezzo o con un bullone lungo o barra filettata con due dadi e due rondelle ,quando tutto scende dritto sei a posto

Link al commento
Condividi su altri siti

 
 
3 minuti fa, Vespares ha scritto:

Va bene, appena ho tempo lo faccio. Ma coricandola di lato posso lasciarci l'olio o mi consigliate di toglierlo?

se fai come hai scritto puoi anche tenerlo dentro.

guarda un pò:  https://youtu.be/D__38dokhWA
Siamo qui in vecchi garage,sempre troppo bui sempre troppo freddi Siamo qui con le mani sporche di grasso,la schiena spezzata dietro un vecchio portone scricchiolante immersi nei nostri sogni qui ci troverete arsi di passione ogni maledetto giorno

Link al commento
Condividi su altri siti

 
 

Che campana monti? con parastrappi?

Perchè il problema potrebbe essere quello: parastrappi e mozzetto originale della V con/per le 6 mole non vanno sempre daccordo.

Spesso il mozzetto tocca sul lamierino che copre le molle parastrappi della campana, così haivoglia a tirare la frizione: NON STACCA

Modificato da Andrea78153
Link al commento
Condividi su altri siti

 

Campana 24/72 dd con parastrappi ma conoscevo già questo problema e l'ho fatto tornire prima di chiudere il tutto, durante le prove mi sembrava che non toccasse più, verificherò all'apertura

Link al commento
Condividi su altri siti

 
Inviata (modificato)

Allora ragazzi, ho smontato tutto oggi ma non ho risolto nulla. Tecnicamente quando noi tiriamo la leva il nottolino schiaccia le molle e quindi i dischi e la campana della frizione girano per fatti loro con il movimento del motore, mentre il cestello portadischi resta solidale all'alberino quadruplo e quindi al cambio, no? E allora perché cabbo non va. Comunque il cestello tocca ancora nonostante lo abbia fatto tornire, provvederò di nuovo, ma non credo che non stacchi completamente per colpa di quello dai.  Comunque ho messo le 6 molle e modificato l'inclinazione della leva del carter, riproverò a tendere bene il cavo

Modificato da Vespares
Link al commento
Condividi su altri siti

 
  • Moderatore

Come olio, ci siamo. Il Sae 30 è il suo. Tempo fa, mi è capitata una cosa simile. Avevo a che fare con una frizione HP che ho sostituito con una 4 dischi e 6 mollette rinforzate. Cambio frizione e fa schifo, slitta e non stacca. Tiro a più non posso il registro e magicamente, mettendo le marce rimango fermo dove sono

Ho risolto spessorando il carterino frizione con una guarnizione extra, per un totale di 2 con un velo di pasta sigillante e magicamente, tutto risolto. Il nottolino restava puntato. Probabilmente quella frizione era un filo più alta

Anche la V ha il sistema a cremagliera come la HP se non erro. Controlla che i dentini del nottolino siano bene a battuta, onde evitare che il nottolino rimanga un pò all'esterno e quindi punti il tutto

Per la questione mozzetto, possono capitare due cose. O la frizza non funge oppure si limano le sedi delle molle dei parastrappi (capitato a me e ancora giro con questo difettuccio). Il lamierino dei parastrappi è burro dinanzi alla resistenza del mozzetto

Link al commento
Condividi su altri siti

 
14 ore fa, MarcoBorga96 ha scritto:

Come olio, ci siamo. Il Sae 30 è il suo. Tempo fa, mi è capitata una cosa simile. Avevo a che fare con una frizione HP che ho sostituito con una 4 dischi e 6 mollette rinforzate. Cambio frizione e fa schifo, slitta e non stacca. Tiro a più non posso il registro e magicamente, mettendo le marce rimango fermo dove sono

Ho risolto spessorando il carterino frizione con una guarnizione extra, per un totale di 2 con un velo di pasta sigillante e magicamente, tutto risolto. Il nottolino restava puntato. Probabilmente quella frizione era un filo più alta

Anche la V ha il sistema a cremagliera come la HP se non erro. Controlla che i dentini del nottolino siano bene a battuta, onde evitare che il nottolino rimanga un pò all'esterno e quindi punti il tutto

Per la questione mozzetto, possono capitare due cose. O la frizza non funge oppure si limano le sedi delle molle dei parastrappi (capitato a me e ancora giro con questo difettuccio). Il lamierino dei parastrappi è burro dinanzi alla resistenza del mozzetto

Sono Hp tiene la cremagliera, La V no.

Le differenze del motore  HP / V sono:

Pedale messa moto V non lo tieni, volano V alluminio-ghisa(forse è solo alluminio) , solo 3 marce, carterino frizione con eccentrico (tipo PK), Statore 3 fili, albero motore non anticipato. 

Se non mi sfugge qualcosa e tutto, Non ricordo altro. eventualmente aggiorno. 😁

Modificato da johnny53
Link al commento
Condividi su altri siti

 
 

Se non ti è saltato il parastrappi ben venga 😂. In pratica la frizione mi permette di camminare, ma non va in folle. Ho fatto dei giri di prova e per mettere la prima dal cambio in folle devo accellerare sennò per il sobbalzo la vespa si spegne. Non ho provato a salire di marcia per evitare casini. Intanto non la voglio portare dal meccanico perché la vespa non è uno scooter qualsiasi, i meccanici di una volta che conoscevano bene le vespe non ci sono più nella mia zona

Link al commento
Condividi su altri siti

 
  • Moderatore
2 ore fa, johnny53 ha scritto:

solo 3 marce

La V? La HP c'è sia 3 che 4 marce

La frizione è uguale, deve per forza essere a cremagliera il nottolino. Onestamente, non ho un ricordo chiaro della V su questo aspetto ma il proprietario, conferma la cosa

2 ore fa, Vespares ha scritto:

sennò per il sobbalzo la vespa si spegne

Questo sintomo, si può associare a una frizione tirata troppo poco nella cordina

2 ore fa, Vespares ha scritto:

Intanto non la voglio portare dal meccanico perché la vespa non è uno scooter qualsiasi, i meccanici di una volta che conoscevano bene le vespe non ci sono più nella mia zona

La tua saggezza è al top 😉

Link al commento
Condividi su altri siti

 
  • 3 weeks later...

Allora ragazzi, risolto il problema della frizione, nel rimontare la leva sul carter evidentemente ho dato l'inclinazione sbagliata, questo ho risolto ed è 1. Adesso mi dite perché non parte più? 😭😭. La candela non fa lq scintilla, preciso che lo statore è nuovo ma vecchio, cioè ha 20 anni ma non è mai stato usato. Come candela ho una champion l78c e ho provato adesso con una b7hs (entrambe nuove), ora mi viene da pensare sia la centralina, è possibile ? Sennò non so che altro pensare

Link al commento
Condividi su altri siti

 
Inviata (modificato)

Prova a staccare il connettore che dallo statore porta all'impianto luci, se così hai la scintilla significa che c'è un cavo a massa. 

Se ancora non parte, stacca il filo verde dalla centralina ed appoggialo a massa, da un paio di spedalate e vedi se fa delle scintille: se le fa, lo statore è a posto ed il guasto è nella centralina; se non le fa, il problema è nello statore (probabilmente il pick up andato). 

Controlla bene i cavi in uscita dallo statore, che non c'è ne siano di spellati/cotti/rovinati che possano scaricare a massa. In particolare dietro il piatto bobine... 

Modificato da DoubleG
  • Like 1
Link al commento
Condividi su altri siti

 

Ehy, grazie della risposta. Lo statore è nuovo d'epoca infatti era tutto integro. L'impianto elettrico è scollegato perché ancora non ho trovato i capocorda da inserire nel connettore. Mi resta da fare la prova della bobina, devo appoggiare la candela a massa per vedere se fa la scintilla, giusto?

Link al commento
Condividi su altri siti

 

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.



×
  • Crea nuovo...