Vai al contenuto

Modifica impianto elettrico vespa PX 125 E 1983 da ac a dc con modifica statore


Messaggi consigliati

7 minuti fa, claudio7099 ha scritto:

allora vedi che il grigio non fà il clacson ,blu e giallo ,il giallo porta corrente il blu deve necessariamente diventare una massa e và collegato con il nero ,ma và staccato dove vedi il n18 dello schema

se continua a suonare come giri la chiave vuol dire che ha fatto corto e le lamelle si sono saldate nel pulsante

Ok blu lo ricollego a massa ma lo devo scollegare dallo statore sulla derivazione della scatolavicino alla bobina il 18 nello schema. conferma se ho capito grazie

 

derivazione 18.png

Link al commento
Condividi su altri siti

 
 
2 minuti fa, claudio7099 ha scritto:

dovrebbe già essere staccato per la modifica sullo statore che hai fatto (o no) ,lo attacchi con il nero telaio

No la modifica allo statore non implica il blu, solo il nero che si stacca dal disco statre e lo si collega alla prima bobina.

Link al commento
Condividi su altri siti

 
 
5 minuti fa, claudio7099 ha scritto:

ma il blu statore và portato diretto al regolatore insieme al nero  cosa centra con il clacson

Dallo schema il blu non va al regolatore va diretto al nasello e da li al devio luci a un contatto del clacson e da li al clacson e dall'atra parte del contatto clacson c'erano i gialli. Questo nell'impianto originale

Link al commento
Condividi su altri siti

 

Ma lo schema che abbiamo allegato, lo hai seguito? Per fare una cosa fatta proprio a modo, bisognerebbe portare i due fili che escono dalle bobine dello statore, direttamente alle g del regolatore. Io nella mia ho fatto così, sia per evitare di passare dall’impianto originale, che per poter ripristinare il tutto velocemente, in caso di ripensamento

Link al commento
Condividi su altri siti

 
41 minuti fa, scr@mble ha scritto:

Ma lo schema che abbiamo allegato, lo hai seguito? Per fare una cosa fatta proprio a modo, bisognerebbe portare i due fili che escono dalle bobine dello statore, direttamente alle g del regolatore. Io nella mia ho fatto così, sia per evitare di passare dall’impianto originale, che per poter ripristinare il tutto velocemente, in caso di ripensamento

buongiorno, no non l'ho fatto perchè avevo seguito già un'altro schema. Ora  per passare il blu dello statore devo smontare il serbatoio e trovare il modo di far passare il filo. Io pero ho messo un nero nuovo che dalla prima bobina va allo regolatore, e quello originale arriva sempre al regolatore ma isolato. Se io nella scatolina 18 dove passano i fili interrompo il nero originale e lo isolo e con il resto del filo che arriva vicino al regolatore ci collego il blu ho gia fatto e giusto il ragionamento? siete d'accordo?

Modificato da franco351
Link al commento
Condividi su altri siti

 
  • Moderatore

no il nero è diramato con altri fili di massa non è diretto ,non puoi usare quel filo ,sei obbligato a metterlo nuovo ,anzi io li metterei tutti e due nuovi ,vi vuole 20 minuti a farlo

armati di pazienza e segui gli schemi e quello che ti scriviamo perchè ci siamo già passati anche noi ed è un attimo con il 12 volt in continua fondere i pulsanti e gli interruttori del devio ,si incollano e fondono insieme e da qui nascono le tre pagine di ieri sul perchè il regolatore non funzionana

 

Modificato da claudio7099
  • Like 1
Link al commento
Condividi su altri siti

 
27 minuti fa, claudio7099 ha scritto:

no il nero è diramato con altri fili di massa non è diretto ,non puoi usare quel filo ,sei obbligato a metterlo nuovo ,anzi io li metterei tutti e due nuovi ,vi vuole 20 minuti a farlo

armati di pazienza e segui gli schemi e quello che ti scriviamo perchè ci siamo già passati anche noi ed è un attimo con il 12 volt in continua fondere i pulsanti e gli interruttori del devio ,si incollano e fondono insieme e da qui nascono le tre pagine di ieri sul perchè il regolatore non funzionana

 

Hai maledettamente ragione zio brico!! Ho da chiedere una cosa ma il filo blu dallo schema nuovo vedo che è inutilizzato dal nasello in poi dico bene? E rimane il solo collegamento tra pulsante clacson e clacson, pero io i blu li ho scollegati e il giallo che vedo dallo schema e quello delle luci quindi i gialli che io ho collegato al clacson come li gestiamo? Chiedo per non sbagliare ad interpretare lo schema quindi aspetto ordini precisi da voi prima di agire sia per i gialli che i blu, il nero nuovo io lo utilizzo perchè scollegare quello per attaccarne un'altro allo stesso posto non cambia nulla e poi vedrò come far passare un'altro filo dentro la guaina sotto il serbatoio vedremo.

Link al commento
Condividi su altri siti

 
 

Io il blu avevo detto di collegarlo a massa e utilizzarlo esclusivamente per il claxon per comodità, però probabilmente Vito nel suo schema (non l'ho ancora guardato) ha fatto in modo diverso e il mix ha generato confusione.

Segui lo schema di Vito in modo che sia tutto uniforme e se ci sono dubbi servono delle foto perchè da qui è difficile immaginare cosa succede li

Link al commento
Condividi su altri siti

 
26 minuti fa, andrea55 ha scritto:

Io il blu avevo detto di collegarlo a massa e utilizzarlo esclusivamente per il claxon per comodità, però probabilmente Vito nel suo schema (non l'ho ancora guardato) ha fatto in modo diverso e il mix ha generato confusione.

Segui lo schema di Vito in modo che sia tutto uniforme e se ci sono dubbi servono delle foto perchè da qui è difficile immaginare cosa succede li

Ciao Andrea buonasera, vorrei portare avanti l'ultimo schema così partiamo da zero se per voi va bene. Ora ho smontato lo statore per collegare i 2 fili da portare al regolatore, guardando lo schema uno va collegato alla prima bobina dove io ho collegato i neri sia l'originale sia il nuovo e il secondo cavo mi pare di capire che vada collegato dove c'è il blu corretto? Se va bene procedo altrimenti ditemi voi 

IMG_20221119_183638.jpg

Link al commento
Condividi su altri siti

 
 
 
 
 
 
 
 

Il blu è già collegato come da schema quindi non c'è bisogno di modificarlo.

Dall'altra parte a dire il vero il nero è un colore un po' ambiguo, sarebbe più ordinato mettere un blu anche li per distinguerlo meglio

Link al commento
Condividi su altri siti

 
10 minuti fa, andrea55 ha scritto:

Il blu è già collegato come da schema quindi non c'è bisogno di modificarlo.

Dall'altra parte a dire il vero il nero è un colore un po' ambiguo, sarebbe più ordinato mettere un blu anche li per distinguerlo meglio

Io I due fili nuovi li ho passati I fili blu chi ha fatto lo schema li ha eliminati perché non ci sono nello schema tranne nel freno posteriore e dal contatto clacson al clacson o sbaglio anche questa volta? 

Modificato da franco351
Link al commento
Condividi su altri siti

 
  • Moderatore

il filo blu ora lo puoi collegare al nero (massa) nella scatolina 18 e farà da massa per  il clacson ,il freno vedo un altro colore ,è sempre un blu ma và al fanale posteriore ,mi sa che non centra nulla

Modificato da claudio7099
Link al commento
Condividi su altri siti

 
 
6 minuti fa, claudio7099 ha scritto:

questo è diverso dal tuo

Si però così adesso le luci funzionano, il blu l'ho lasciato scollegato nella scetolina 18 ieri notte per evitare corti. Allo stop nel mio impianto arrivano un blu e un verde come nello schema nuovo. Oggi vado avanti e vi aggiorno 

Link al commento
Condividi su altri siti

 
2 ore fa, claudio7099 ha scritto:

il filo blu ora lo puoi collegare al nero (massa) nella scatolina 18 e farà da massa per  il clacson ,il freno vedo un altro colore ,è sempre un blu ma và al fanale posteriore ,mi sa che non centra nulla

Ho collegato il blu a massa e il clacson suona da solo posto le foto del clacson e devio luci il filo blu corto nel devio e scollegato. 

Link al commento
Condividi su altri siti

 

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
  • Crea nuovo...