Vai al contenuto

le marce non cambiano


Messaggi consigliati

Inviata (modificato)

una domanda, ho fatto un blocco nuovo, ma se giro la manopola marce tirando la frizione la marce non cambiano, è durissima da girare la manopola.

Cosa può essere ? Ora la vespa non l' ho ancora messa giù dal sollevatore ma l'ho accesa e per fortuna si accende subito.
Ho provato a dare 2 colpetti con martello in nylon su albero cambio ma nente. Ho cambio pk bifilo.

Modificato da Alogeno

guarda un pò:  https://youtu.be/8ZWqecj-gSo

 

Link al commento
Condividi su altri siti

 
 
6 ore fa, Cupra r ha scritto:

Ma a motore spento, se provi ad inserire le marce, a prescindere che schiacci frizione o no, entrano? 

purtroppo no. Cupra 
eppure entravano, poi non l'ho più toccato il motore era montato su cavalletto per motori, poi, montato ieri su vespa e finito di collegare tutto voglio provarla ma non entrano le marce.

guarda un pò:  https://youtu.be/8ZWqecj-gSo

 

Link al commento
Condividi su altri siti

 
Inviata (modificato)

Prima di pensare al peggio... Non è che hai uno o entrambe i cavi delle marce che si sono sfilacciati dentro alla gauina? Se così fosse,e ne basta uno messo così,si grippa tutto il meccanismo.oppire,altra alternativa,che può succedere,il morsetto di un cavo è uscito dalla sede,si è girato e blocca il rocchetto tra morsetto e carter

Modificato da Whitesnake's Back 3.0
  • Like 1
Link al commento
Condividi su altri siti

 

Ma non è che il problema sono i cordini del cambio o la leva "grippata" nel manubrio??

Se sul banco le marce entravano, escluderei problemi al motore.

Comunque se la crociera non è in linea con le cave del cambio le marce è giusto che non entrino a motore fermo, se poi si fa girare il tamburo devono entrare e la frizione non centra niente.

 

  • Thanks 1
Link al commento
Condividi su altri siti

 
57 minuti fa, Osler38 ha scritto:

Ma non è che il problema sono i cordini del cambio o la leva "grippata" nel manubrio??

Se sul banco le marce entravano, escluderei problemi al motore.

Comunque se la crociera non è in linea con le cave del cambio le marce è giusto che non entrino a motore fermo, se poi si fa girare il tamburo devono entrare e la frizione non centra niente.

 

Scrivo un pò di informazioni:

  • La cordine sono tutte nuove, 
  • Il cambio è spessorato perfettamente
  • lLa crocera è nuova, una Falc.
  • No grasso litio nelle guaine, solo un pò di olio.

Ora provo con la cagna da sotto il motore e stacco le cordine, vediamo che succede.
 

 

guarda un pò:  https://youtu.be/8ZWqecj-gSo

 

Link al commento
Condividi su altri siti

 
1 ora fa, Whitesnake's Back 3.0 ha scritto:

Prima di pensare al peggio... Non è che hai uno o entrambe i cavi delle marce che si sono sfilacciati dentro alla gauina? Se così fosse,e ne basta uno messo così,si grippa tutto il meccanismo.oppire,altra alternativa,che può succedere,il morsetto di un cavo è uscito dalla sede,si è girato e blocca il rocchetto tra morsetto e carter

apro manubrio e controllo tutto,
Strano perchè 1 settimana fa con altro blocco andava tutto perfettamente nei leveraggi.
spero che messa in strada vada tutto bene.
Filipporace sà benequanto meticoloso è stato l' assemblaggio di quel motore.
 

guarda un pò:  https://youtu.be/8ZWqecj-gSo

 

Link al commento
Condividi su altri siti

 
14 minuti fa, Alogeno ha scritto:

apro manubrio e controllo tutto,
Strano perchè 1 settimana fa con altro blocco andava tutto perfettamente nei leveraggi.
spero che messa in strada vada tutto bene.
Filipporace sà benequanto meticoloso è stato l' assemblaggio di quel motore.
 

Purtroppo quando lo sfilaccio parte a filo guaina non lo vedi,tempo qualche cambiata e inizia a camminare verso in manubrio. Se lo sfilaccio fa la matassa nel manubrio devi cambiare anche la guaina xchè il filo non esce più

Link al commento
Condividi su altri siti

 
 
3 minuti fa, Whitesnake's Back 3.0 ha scritto:

Purtroppo quando lo sfilaccio parte a filo guaina non lo vedi,tempo qualche cambiata e inizia a camminare verso in manubrio. Se lo sfilaccio fa la matassa nel manubrio devi cambiare anche la guaina xchè il filo non esce più

Le cordine sono tutte nuove

guarda un pò:  https://youtu.be/8ZWqecj-gSo

 

Link al commento
Condividi su altri siti

 
26 minuti fa, Alogeno ha scritto:

Scrivo un pò di informazioni:

  • La cordine sono tutte nuove, 
  • Il cambio è spessorato perfettamente
  • lLa crocera è nuova, una Falc.
  • No grasso litio nelle guaine, solo un pò di olio.

Ora provo con la cagna da sotto il motore e stacco le cordine, vediamo che succede.
 

 

 

Olio nelle guaine??? Restano unte dieci minuti e poi è come averle montate a secco eh

  • Like 1
Link al commento
Condividi su altri siti

 
  • SuperMod

Si ma il video é a motpre spento e moto ferma...cosi le marce non entreranno mai.

L'olio nei carter c'é? 

  • Like 2
  • Thanks 1
Link al commento
Condividi su altri siti

 

Dico una fesseria e sicuramente ci hai già pensato ma a volte sono le cose stupide che ci fanno impazzire... Ma le prove le fai a motore acceso o spento?

Perché se è spento è normale che le marce non entrino se le cave degli ingranaggi non sono allineate con i denti della crociera... 😅

  • Like 1
Link al commento
Condividi su altri siti

 
26 minuti fa, Whitesnake's Back 3.0 ha scritto:

Olio nelle guaine??? Restano unte dieci minuti e poi è come averle montate a secco eh

volevo dire grasso

 

2 minuti fa, Iceman.83 ha scritto:

Dico una fesseria e sicuramente ci hai già pensato ma a volte sono le cose stupide che ci fanno impazzire... Ma le prove le fai a motore acceso o spento?

Perché se è spento è normale che le marce non entrino se le cave degli ingranaggi non sono allineate con i denti della crociera... 😅

acceso e spento.lo faccio, 
Comunque cosa vuol dire che  quando spento le cave degli ingranaggi non sono allineate con i denti della crociera ? 

guarda un pò:  https://youtu.be/8ZWqecj-gSo

 

Link al commento
Condividi su altri siti

 
4 minuti fa, Alogeno ha scritto:

volevo dire grasso

 

acceso e spento.lo faccio, 
Comunque cosa vuol dire che  quando spento le cave degli ingranaggi non sono allineate con i denti della crociera ? 

L'ingranaggio si trascina dietro la crociera che da il moto all'albero ruota quando i denti della crociera sono inseriti nelle 4 cave. Se l'ingranaggio è ruotato rispetto ai 4 denti questi si impuntano sulla parte dell'ingranaggio in cui non ci sono le cave e la crociera rimane lì bloccata. Per fare entrare la marcia muovi la ruota avanti e indietro in modo tale che prima o poi le cave degli ingranaggi ruotando si allineano con i denti della crociera e le permettono di inserirsi. È un gran casino da spiegare a voce... 😅

  • Like 3
Link al commento
Condividi su altri siti

 
  • Moderatore

Le marce non entrano, ma 'albero ruota gira fluido o senti qualcosa di incatastato? Vespa sul cavalletto e con la ruota dietro sollevata, gira a mano la ruota e guarda se cosi entrano, muovendo il leveraggio da sotto

  • Like 1
  • Thanks 1
Link al commento
Condividi su altri siti

 

ragazzi, risolto,

avevo tirato troppo i 2 registri del blocco vicino alla ruota post. 🙄
E' il caldo che mi fa fare ste cose o sono già sbiellato e   grippato a 55 anni ? 🥵

  • Haha 1

guarda un pò:  https://youtu.be/8ZWqecj-gSo

 

Link al commento
Condividi su altri siti

 
24 minuti fa, Iceman.83 ha scritto:

L'ingranaggio si trascina dietro la crociera che da il moto all'albero ruota quando i denti della crociera sono inseriti nelle 4 cave. Se l'ingranaggio è ruotato rispetto ai 4 denti questi si impuntano sulla parte dell'ingranaggio in cui non ci sono le cave e la crociera rimane lì bloccata. Per fare entrare la marcia muovi la ruota avanti e indietro in modo tale che prima o poi le cave degli ingranaggi ruotando si allineano con i denti della crociera e le permettono di inserirsi. È un gran casino da spiegare a voce... 😅

Okay ora ho capito, 😉

guarda un pò:  https://youtu.be/8ZWqecj-gSo

 

Link al commento
Condividi su altri siti

 
Inviata (modificato)
41 minuti fa, filipporace ha scritto:

L'olio nei carter c'é? 

olio c'èra il secondo video da acceso mi son dimenticato di inviarlo

Modificato da Alogeno

guarda un pò:  https://youtu.be/8ZWqecj-gSo

 

Link al commento
Condividi su altri siti

 
 
Inviata (modificato)

😐
allora vado di Malossi 80/90  o Pinasco sae30 ? 
Ho dischi polini sinterizzati
P.s (dopo moltissimi Km sono come nuovi, non è vero che sono tipo  fibra delle pannocchie come si era scritto in un post qualche settimana fa, forse si scrive per sentito dire o per gusti personali, d' altrondesono dello stesso materiale che monta la frizione Falc)
 

Modificato da Alogeno
  • Haha 1

guarda un pò:  https://youtu.be/8ZWqecj-gSo

 

Link al commento
Condividi su altri siti

 
1 ora fa, Alogeno ha scritto:

ragazzi, risolto,

avevo tirato troppo i 2 registri del blocco vicino alla ruota post. 🙄
E' il caldo che mi fa fare ste cose o sono già sbiellato e   grippato a 55 anni ? 🥵

🤦 Dimenticati dell'esistenza di quei registri,non servono a nulla se non a tenere la guaina in sede e il cavo in guida che non tocchi spigoli.la regolazione del cambio si fa solo ed esclusivamente coi morsetti 😉

Link al commento
Condividi su altri siti

 
9 minuti fa, Whitesnake's Back 3.0 ha scritto:

🤦 Dimenticati dell'esistenza di quei registri,non servono a nulla se non a tenere la guaina in sede e il cavo in guida che non tocchi spigoli.la regolazione del cambio si fa solo ed esclusivamente coi morsetti 😉

Ma non diciamo eresie per favore 🤷‍♂️ i registri funzionano perfettamente, se li si sa usare naturalmente! 

  • Like 2
Link al commento
Condividi su altri siti

 
2 minuti fa, Cupra r ha scritto:

Ma non diciamo eresie per favore 🤷‍♂️ i registri funzionano perfettamente, se li si sa usare naturalmente! 

Nessuno ha detto che non funzionano,solo che non servono,se "uno" da fare.E a saper fare non servono studi particolari o lauree in ingegneria aeronautica visto che la precisione del setting si raggiunge direttamente e semplicemente dai morsetti,non essendo i cavi del cambio sottoposti a nessun tipo di contrasto (molle) come frizione,gas e freni

Link al commento
Condividi su altri siti

 
5 minuti fa, Whitesnake's Back 3.0 ha scritto:

Nessuno ha detto che non funzionano,solo che non servono,se "uno" da fare.E a saper fare non servono studi particolari o lauree in ingegneria aeronautica visto che la precisione del setting si raggiunge direttamente e semplicemente dai morsetti,non essendo i cavi del cambio sottoposti a nessun tipo di contrasto (molle) come frizione,gas e freni

La precisione la raggiungi con i registri, non con i morsetti! Poi, ognuno fa come gli vien meglio, ma non puoi dire che funzionano, ma non servono 🤷‍♂️ 

Ma seriamente dobbiamo discutere su questo concetto?? 

  • Like 1
Link al commento
Condividi su altri siti

 

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
  • Crea nuovo...