Vai al contenuto

Messaggi consigliati

Buongiorno

ho un problema con la mia primavera in cui ho messo l'accensione elettronica di una vespa V con volano pks 125.

Ho percorso circa 6000 km con un regolatore di tensione BGM, non so caricare le foto ma è quello piccolo che vendono anche

da Tonazzo o 10 pollici con quattro pin due per corrente alternata uno per la terra ed uno per corrente continua che non ho usato.

Ho attaccato il regolatore  infilato in un bullone del carter quello sopra la vite per caricare l'olio motore e un filo con occhiello lo ho stretto in una vite del copriventola per la massa.

Non so se le due cose sono collegate ma ho tolto la banana polini per mettere una espansione Marri Easy e dopo poco ho fuso

il regolatore, letteralmente sciolto in corrispondenza di dove si attacca uno dei due pin AC.

Ho sostituito il regolatore con uno identico e dopo poco stessa cosa e ho bruciato tutte le lampadine.

Potrebbe essere che avendo piu giri con l'espansione la maggiore corrente prodotta abbia provocato surriscaldamento e fusione del regolatore?Anche se a me sembra strano.

Non so cosa pensare

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si fonde perchè a luci spente è circuitato verso massa ,quindi ho lasci sempre le luci accese o modifichi il devio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il devio ho comprato quello gia modificato marca bgm mi sembra e le luci non si spengono mai quella di posizione e la posteriore rimangono sempre accese mentre se premo il clacson le luci si spengono (fa massa?)ho fatto la modifica al freno posteriore e per circa 6000 chilometri ha funzionato cosi senza bruciare lampadine.

Adesso che ci penso potrebbe essere che ho messo una lampadina troppo potente all anteriore

ho una 35/35 watt e 10 watt per la posizione e dietro una 5 watt (10 w lo stop) totale 85 watt

potrebbero essere troppi e far sciogliere il regolatore?

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Scusa ma di elettronica specialmente capisco poco lo statore è un sei poli di una vespa V o ape da cui escono 3 +3 fili

Cosa intendi per ingresso e uscita?

Vorrei capere la causa dello scioglimento,dopo averne fusi 2....

potrebbero essere i troppi watt?

Modificato da ugopaciugo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

chissà come mai avevo letto accensione parmakit ,mah sarà la vecchiaia ,comunque si hai un 3 fili in uscita ,puoi usare qualsiasi regolatore piaggio ,che diversamente dagli altri hanno un ingresso proveniente dallo statore e un uscita che và al tuo impianto vespa in c.a.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Quindi posso usare anche quelli con tre spinotti o solo quelli con cinque che hanno  anche lo spinotto  per la batteria come l'originale per vespa V ?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Grazie delle risposte le luci restano comunque sempre accese il problema è che si fulminano tutte una volta fuso il regolatore secondo voi se ne prendo uno piaggio fa la stessa cosa o devo diminuire il wattaggio totale ?(85 watt)

Modificato da ugopaciugo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

e quella ant è grossa ,ci sono le alogene da 25watt per i fendinebbia che potrebbero essere utili al tuo caso

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!