Vai al contenuto
nnerto

Rasamenti per cluster, campana e albero avviamento

Messaggi consigliati

Salve a tutti . Sto chiudendo il mio primo motore smallframe con malossi 132 ghisa . Mi sono procurato un kit di rasamenti prodotti da DRT  he ho visto essere dedicati al cluster , , alla campana , e all albero di avviamento . Poi ci sono altri tre rasamenti con diametro interno 37 e esterno 47 che non so dove vadano . Ora in tutti i tutorial che ho visto nessuno cita di rasamentare gli alberi suddetti. Per cui chiedo , me ne frego ? O se no, quali giochi assiali devo misurare sui vari albero? Non trovo nessuna info a riguardo . Grazie a tutti

A56BC7AE-E65F-4846-9C70-87EF174B69E5.jpeg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

di solito si usano se ci sono problemi di spazio frizione per spessorare il cluster e per la leva di avviamento ,il 47 potrebbe servire se voglio spostare il tamburo dietro per un eventuale gommazza ,non sembra ma già 1mm è tanta roba

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Forse il Ø47 è per montare il cuscinetto 25x47x12 con l'albero ETS. Di solito non si montano rasamenti se non ci sono problemi di giochi o per montare componenti che lo richiedono. Ad esempio con DRT servono per montare alcuni suoi cambi.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie allora non li uso . Speriamo di non avere probelmi . Colgo occasione per mostrare come rimane l'albero malossi nel carter volano . Lo ho tirato dentro con attrezzassimo MD racing. Ho lasciato 1 mm tra la spalla e il volantino, come vedete . Ok? Poi mi ha davvero molto stupito l'esilio spazio , 3 decimi, che rimane tra la testa di Biella e il carter pompa. Sarà affidabile? 🥺

D625B5D1-430A-41BB-A36E-51BFCDA759D3.jpeg

7738930E-0A92-4166-AB75-142B46F21725.jpeg

BEB3B0A1-96F9-4886-861D-0A191EF5B15F.png

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Credo che tu debba tirarlo dentro fino a battuta sul cuscinettto 🤔 invece per quanto riguarda il carter , non era necessario barenare per quell’albero ? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Spero proprio che non sia necessario barenare, tutti dicono che in corsa 51 non serve la barenarura . Ma ora a giochi fatti quei tre decimi mi sembrano pochi . Ma io non sono un esperto , aspetto pareri autorevoli. Grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

se la biella passa nella sua rotazione e non sfrega sul carter non ci sono problemi ,poi tanto l'albero viene tirato dalla parte opposta quando monti il pignone campana 

ps : bello tutto pulito ,complimenti così si lavora 👍

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie . Essendo poco esperto il minimo che possa fare è lavorare pulito . Beh quei tre decimi tra piede di Biella e carter mi fanno un po' di paura ma in effetti nel libricino Malossi dell'albero non viene parlato di barenatura . Ps , potrei ancora tirare di più l'albero lato volano, avendo l'apposito attrezzo , ma avevo paura che il volantino andasse a toccare contro il carter. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, claudio7099 ha scritto:

se la biella passa nella sua rotazione e non sfrega sul carter non ci sono problemi ,poi tanto l'albero viene tirato dalla parte opposta quando monti il pignone campana 

ps : bello tutto pulito ,complimenti così si lavora 👍

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho chiuso il motore , sembra tutto ok. Devo ancora montare frizione e pignone primaria . La frizione è una crimaz cm4. La primaria una easy crimaz. Ma su queste frizione e pignoni va messa la classica ranella con la linguetta che poi si piega ? Ho un dubbio sul sistema di avviamento . Ho notato che c'è un leggero rumore tra ingranaggio messa in moto e cluster , il quale scompare se: spingo il cluster in avanti ( avrà una tolleranza assiale di circa due tre decimi), due spingo verso l'alto la pedivella di accensione , a comprimerla quindi verso il tampone in gomma, che è nuovo . Devo preoccuparmi?  Grazie 

EB3463B9-7590-4710-91D3-5874F91CD1C0.jpeg

A3E68788-F2C6-4A1A-ABA2-7DADA5D2B5DC.jpeg

02B06741-8EB5-49BB-9C30-DAB746B3E949.jpeg

FF8CB3AF-2C7A-42AD-821C-B6C4DCFC8043.jpeg

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, sto aspettando che mi arrivi lo stesso albero malossi che dicono non serve barenare. Lo monterò su carter sip 2 fori.qualche preoccupazione ora mi viene anche a me .secondo me va bene anche la ranella che poi si piega.se vuoi esagerare c è la ranella crimaz bombata con il suo dado.la prova se gira bene l albero lo puoi fare solo dopo aver serrato la primaria.io l’avrei fatto prima di chiudere.marmitta e carburatore…

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho una egig Python e phbl25. Sul lato volano c'è un dado fornito da malossi , e non so se ci vuole sotto la ranella. Ora la mia preoccupazione è lingranggio messa in moto, per quanto scritto sopra. Comunque ho mandato la foto a malossi con il piede di biella che sta a qualche decimo dal carter è mi hanno confermato che non serve barenare

9CC0FD0A-B220-4446-ADDA-DBF40D94E3BC.jpeg

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io ci metterei bloccante medio, oppure ranella e dado originale se il passo è lo stesso. Bravo nei lavori pulitissimi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 ore fa, MJ71 ha scritto:

Io ci metterei bloccante medio, oppure ranella e dado originale se il passo è lo stesso. Bravo nei lavori pulitissimi

Grazie. È un passo diverso , e non ho trovato una rondella adatta . Il diametro è 12. Quindi ho chiuso con frena filetti forte e serrato a 50 Nxm, dovrebbe stare apposto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Quel dado è fatto per lavorare senza rondella o seeger o groower o altro , è un passo 12x1 o 1,25 , molto fine , in sostanza tira tanto già da se , potresti dargli anche 70 nm in sicurezza 😊 ma il tuo problema non è quel dado , c’è qualcosa che non va nell’ avviamento , se ti tocca il cluster all’ ingranaggio messa in moto te lo mangia in niente , anche a me è capitato , avevo un carter che si era mezzo spaccato in corrispondenza del gommotto del ventaglio avviamento, e prima di chiudere lo avevo stuccato con il bi componente weicon , praticamente il gommotto era più in alto e mi teneva sollevato o iol ventaglio , quei due o tre mm di corsa non facevano tonare perfettamente indietro l’ingranaggetto , risultato…ho dovuto riaprire e limare 😊

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
11 ore fa, ananga721 ha scritto:

Quel dado è fatto per lavorare senza rondella o seeger o groower o altro , è un passo 12x1 o 1,25 , molto fine , in sostanza tira tanto già da se , potresti dargli anche 70 nm in sicurezza 😊 ma il tuo problema non è quel dado , c’è qualcosa che non va nell’ avviamento , se ti tocca il cluster all’ ingranaggio messa in moto te lo mangia in niente , anche a me è capitato , avevo un carter che si era mezzo spaccato in corrispondenza del gommotto del ventaglio avviamento, e prima di chiudere lo avevo stuccato con il bi componente weicon , praticamente il gommotto era più in alto e mi teneva sollevato o iol ventaglio , quei due o tre mm di corsa non facevano tonare perfettamente indietro l’ingranaggetto , risultato…ho dovuto riaprire e limare 😊

Grazie . Ho montato tamponi in gomma nuovi , mannaia di avviamento nuova , così come il nuovo ingranaggio di avviamento . E tutto è stato montato bene. A meno che la mannaia CIF sia fuori misurA, dovrebbe funzionare tutto . Ripeto non sono esperto il rumore diciamo che non c'è , appare solo al minimo movimento della pedivella , il che vuol dire che in posizione di riposo ingranaggio di avviamento rimane molto vicino al cluster . Conto che il tampone con un po' di utilizzo si deformi, come accade sempre , andando a recuperare qualche decimo prezioso . Forse è tutto nella norma , ma non avendo esperienza mi sto ponendo il dubbio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Questo è il tampone che determina la posizione di riposo del ventaglio di avviamento . Lo ho comprato uguale all'altro , li allego entrambi

FF518A10-752D-4CA6-86A9-123DB6F6A23F.jpeg

7CE294E7-6383-4DCD-8A2D-A0EA9ADE67B9.jpeg

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Guarda anni fa è capitato anche a me. Quelli non piaggio non sono identici. Ho dovuto abbassare il tampone in gomma perché non faceva tornare tutta la mannaia in condizioni di sgancio e limare limare all’inizio dove ha quello smusso di invito

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sono imperdonabile.   Credevo parlaste di rontelle😅 e invece vedo un albero Malossi che possiedo e conosco bene.    Non ho mai barenato nulla,il momento flettente mai superiore 0,13 .  É un monolita....giuro gliene ho combinate d'ogni,non so quanti c51b97 siano efficenti e robusti come il Malossi.  SI bisogna usare il suo dado...non fate mai l'errore di usare stesso m12x1,25 di altra fattura. Piuttosto richiedete al costruttore altro dado.   Quando lo presi avevano conicità adatte alla 3 fori, che a sua volta aveva conicita dedicata all'albero🤦‍♂️un casino.     

Fai un tutto Malossi?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
2 ore fa, filipporace ha scritto:

Sono imperdonabile.   Credevo parlaste di rontelle😅 e invece vedo un albero Malossi che possiedo e conosco bene.    Non ho mai barenato nulla,il momento flettente mai superiore 0,13 .  É un monolita....giuro gliene ho combinate d'ogni,non so quanti c51b97 siano efficenti e robusti come il Malossi.  SI bisogna usare il suo dado...non fate mai l'errore di usare stesso m12x1,25 di altra fattura. Piuttosto richiedete al costruttore altro dado.   Quando lo presi avevano conicità adatte alla 3 fori, che a sua volta aveva conicita dedicata all'albero🤦‍♂️un casino.     

Fai un tutto Malossi?

Si , 132 malossi , e cinematismi crimaz easy . Cerco di fare più monomarca possibili per non avere problemi di compatibilità . Gt malossi ghisa basettato 1 mm e fase di scarico alzata a 182 e espansione egig Python . Motore sereno

Modificato da nnerto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Oggi ho fatto altri test sul pignone di messa in moto. Allora , in posizione di riposo non tocca, nessun rumore anomalo. Però ho notato che non appena abbasso la pedivella di un niente ( vedete il video gentilmente ) il pignone di avviamento va subito a toccare il cluster . Non ingrana completamente ma struscia . È normale avere così poco gioco tra il non toccare e il toccare ? Non vorrei aprire il motore , ho pensato che il tampone di gomma nuovo si consumerà , e guadagno qualche altro decimi di sicurezza . Altrimenti avevo pensato di scaldare il lembo inferiore della mannaia di messa in moto con un cannello a gas , lo posso fare dall'esterno , da sotto la campana , e poi porto con forza la mannaia a battuta , così che brucio di qualche mm la gomma del tampone :)

Modificato da nnerto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

se con leva a riposo non hai rumori strani va bene 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per me devi riaprire..ti conviene..scaldando deformeresti tutti gli or non avendo più tenuta

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Scusa..compra i tamponi quelli stretti.. che sono più bassi..e forse sono anche migliori come gomma..

Modificato da gluca63

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!