Vai al contenuto

Quattrini M1B56 gtr... bilanciatura albero oppure sostituzione?


Messaggi consigliati

6 ore fa, gluca63 ha scritto:

Ciao a tutti probabilmente la saga dell'albero è finita..alla fine ho dovuto restituire l'albero di Siamesi.. praticamente montato con i tamponi la posto dei cuscinetti di banco per misurare le fasi..monto il volano.. e andava in battuta sul carter.. probabilmente aveva il cono sbagliato..e quindi ho dovuto rispedirlo..e Andrea mi ha rimborsato.. e allora.. ho preso il Malossi anticipato... molto molto bello.. spero che questa sia la volta buona.. è da luglio che il motore è aperto!😕

IMG_20211008_174755.jpg

IMG_20211008_174551.jpg

IMG_20211008_174708.jpg

IMG_20211008_174727.jpg

Fammi capire, l'artigiano dopo mesi di attesa è stato capace di sbagliarti l'albero??!!

Non commento...

  • Haha 1
Link al commento
Condividi su altri siti

 
 
1 ora fa, claudio7099 ha scritto:

intanro si vede la serietà di un venditore che capisce le problematiche riscontrate secondo me ,non è da tutti 👍

Ciao Claudio sono d'accordo con te bisogna dargliene atto..si è comportato da persona seria.

  • Like 3
Link al commento
Condividi su altri siti

 
 

Oggi pomeriggio ho fatto il premontaggio per misurare le fasi... chiuso il motore... montato il volano...e come per incanto...il volano SIP non tocca più...🤔 quindi non era il volano ad essere difettoso.. comunque ecco le fasi che ho misurato....

 

IMG_20211009_180625__01.jpg

IMG_20211009_173354.jpg

  • Like 3
  • Thanks 1
Link al commento
Condividi su altri siti

 
 
 
 
24 minuti fa, ananga721 ha scritto:

Spettacolo 💪🏻

Ciao Roberto.. bisogna dare atto a Malossi che ha fatto un'ottimo prodotto.. costoso.. ma veramente fatto bene..io penso che sia il miglior albero per aspirato a valvola sul mercato.. solo a vederlo è un piacere..😉

  • Like 3
Link al commento
Condividi su altri siti

 

Ciao a tutti..ho chiuso il motore.. montato i collettori.. e mi resta da chiudere la frizione e montare l'accensione..e poi si mette in moto..e vediamo a sto giro cosa ne viene fuori..😉 come consigliato da Nando di vespaitalia racing ho messo solo le 6 molle grandi.. secondo lui per il mio motore sono sufficienti.. vedremo poi su strada..

IMG_20211017_075824.jpg

IMG_20211017_080144.jpg

IMG_20211017_083218.jpg

IMG_20211017_083636.jpg

  • Like 3
Link al commento
Condividi su altri siti

 
 
 

Ciao a tutti.. stamattina finalmente sono riuscito a mettere in moto..😃...alla seconda spedivellata è partito..il motore non vibra praticamente nulla..la frizione funziona benissimo..al primo tentativo di registrazione.. ottima per il momento.. però.. c'è un problema..al minimo è un' orologio..ma provando la vespa se apro.. singhiozza.. manca..non capisco se è un problema di carburazione oppure elettrico.. domani controllo l'anticipo..ma dovrebbe essere ok.. comunque provo..e se è ok aumento il getto del max.. secondo voi?

Link al commento
Condividi su altri siti

 
 
 

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
  • Crea nuovo...