Vai al contenuto

Pk 125 s con polini 130


Messaggi consigliati

Salve, cerco aiuto, provo a spiegare la mia situazione, ho il pk 125 s con sotto un polini 130, accensione parmakit, rapporti originali, carburatore 19.19 getto max 92 e marmitta marri; la vespa va e mi da molte soddisfazioni, però fuma moltissimo, specialmente quando viaggio senza tirare , che posso fare ? Un amico mi ha detto di togliere il filtro metallico che montano le pk, migliorato la prestazione ma il problema fumo rimane . Chiedo gentilmente aiuto perché io non so più che fare . Grazie amici 

Link al commento
Condividi su altri siti

 
 
 

Volevo aggiungere che ho provato pure ad abbassare il gigle, con un 90 è uguale, con 87 non va', tutti questi problemi sono venuti fuori da quando ho montato la marmitta marri, mi dispiacerebbe togliere perché ha un sound meraviglioso 

Link al commento
Condividi su altri siti

 
 
 
  • Moderatore

SALVE ,  usi il castrol..mmm a che %? ..conunque lo andrei a sostituire con un olio  sintetico di qualita ove puoi di conseguenza  fare la miscela anche al 1,5%....carburatore ..sicuramente  qualcosa di piu'grande ci starebbe bene  coem ad esempio il 20/20  dell'ets ..intento prova il 19 senza filtro...

Link al commento
Condividi su altri siti

 
 

Ne ho provate di tutte le salse, penso pure io che dipenda dal carburatore, se tiro smette di fumare ma appena rifaccio un andatura tranquilla poco dopo rinizia a fumare. Che carburatore mi consigliate e che getti ? Grazie ragazzi 

Link al commento
Condividi su altri siti

 
 

Salve, può essere, ci avevo pensato e non lo escludo, adesso faccio altre prove e poi nel caso smonto tutto e vedo cos'è successo. Grazie a tutti per l'aiuto, se avete altri consigli dite pure, sono ben accetti 

Link al commento
Condividi su altri siti

 
 

Ciao Special2000, può essere anche l'olio però mi sembra strano, è una vita che lo uso su tutti i miei mezzi, fumo zero, quindi ho paura che sia davvero il paraolio lato frizione andato, ma non sò che prove fare per avere almeno una piccola certezza che sia lui prima di smontare il tutto. 

Link al commento
Condividi su altri siti

 

Salve, provo a dire la mia:dici che fuma solo quando vai piano, né deduco che il problema non sia il getto max.che getto hai di minimo?? Non è che sia lui troppo grande? Altra cosa, dici che togliendo il filtro metallico è andato Meglio come prestazioni, dovrebbe significare che il getto massimo è grande, e aveva bisogno di più aria. Il 92 lo tengo con il 24phbl. 

Se fosse un paraolio, credo che fumasse ad ogni regime, e non solo ad andature lente. 

 

  • Like 1
Link al commento
Condividi su altri siti

 

Ho fatto di nuovo una prova stamani, tirando a motore caldo ovviamente fuma un poco meno ma comunque fuma colui_il_quale ........, giorni fa ho messo il getto max 90 senza filtro, un delirio, non va , ho montato il filtro, risultato negativo, adesso chi ha idee le dica perché io non sò più dove parare.  Grazie a tutti per il vostro aiuto 

Link al commento
Condividi su altri siti

 
 
 
  • SuperMod
14 ore fa, confo ha scritto:

Ciao Special2000, può essere anche l'olio però mi sembra strano, è una vita che lo uso su tutti i miei mezzi, fumo zero, quindi ho paura che sia davvero il paraolio lato frizione andato, ma non sò che prove fare per avere almeno una piccola certezza che sia lui prima di smontare il tutto. 

Svuota l'olio del carter. Se c'è il paraolio che non tiene trovi olio e miscela; annusalo lo intuisci subito,lo trovi anche molto piu liquido,come se fosse diluito.    Inoltre fosse il paraolio lato frizione dovrebbe produrre un odore nauseabondo bruciando l'olio del carter.

Link al commento
Condividi su altri siti

 
 
 
 
  • SuperMod
5 ore fa, confo ha scritto:

Salve filipporace, ho già fatto questa prova, mi era venuta a mente, ma l'olio nel carter mi sembra ok 

Sistema il minimo.   Si accende senza aria tirata la tua vespa.   Arriva allo spegnimento dopo qualche instante al minimo o se riparti fa la fumata.  

É cosi?

Link al commento
Condividi su altri siti

 

No a freddo ci vuole l'aria tirata e sta al minimo senza problemi, però se apri il gas fuma tantissimo.  Credo proprio che sia partito il paraolio lato frizione, 3000 km forse, diciamo che sono stato sfortunato, paraoli corteco, dovrò aprire e rifare. Mi consigliate a questo punto di mettere nuovi anche i cuscinetti di banco ?

Link al commento
Condividi su altri siti

 
  • SuperMod
1 ora fa, confo ha scritto:

No a freddo ci vuole l'aria tirata e sta al minimo senza problemi, però se apri il gas fuma tantissimo.  Credo proprio che sia partito il paraolio lato frizione, 3000 km forse, diciamo che sono stato sfortunato, paraoli corteco, dovrò aprire e rifare. Mi consigliate a questo punto di mettere nuovi anche i cuscinetti di banco ?

Si certo se apri i cuscinetti fai che cambiarli. Anche se son poco convinto il problema stia nella tenuta lato frizione.

Link al commento
Condividi su altri siti

 
 

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
  • Crea nuovo...