Vai al contenuto
Lop1994

Testa polini evo su polini ghisa

Messaggi consigliati

Inviata (modificato)

C’è qualcuno che ha montato la testa del polini evo in alluminio su polini in ghisa?

in casa ho una testa polini evo

1 testa dr alu

e un polini ghisa classico volevo capire se qualcuno ha fatto test e ha trovato benefici.

premessa il motore è per uso quotidiano niente di estremo 

Modificato da Lop1994

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma l'evo ha la guarnizione in rame o no ,sul ghisa ci vedo meglio la dr

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

La testa dell'evo si potresti installarla sul ghisa,devi far attenzione che non hai nulla che centra l'anello in rame sul ghisa. Su alu sarebbe centrato dall'incasso.

C'è un problema però.....che quella testa sul ghisa non funziona😄😄.  La banda ha inclinazione meno accentuata e abbinata al pistone del ghisa produce angolo negativo........non fa piu lo squiss

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ma intendete la testa dell'evo messa sul ghisa o la testa evo che la Polini fa PER il ghisa?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 ore fa, Markino ha scritto:

Ma intendete la testa dell'evo messa sul ghisa o la testa evo che la Polini fa PER il ghisa?

Testa dell'evo d57 alu su cilindro e pistone ghisa d57. Son 2 teste diverse

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Benissimo, ho montato la sua originale polini, è che ho quella dell’evo ancora come soprammobile 😅

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Monta il 57 Evo che è nettamente migliore come termica.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
8 minuti fa, rudy ha scritto:

Monta il 57 Evo che è nettamente migliore come termica.

Beh a parte che la domanda è una poi se cerchi nei post trovi anche il mio evo. Anzi ne ho avuti 2 valvola e lamellare per la precisione

penso che a molti non è piu chiara la parola turistico per uso quotidiano se incominci a girare 7 su 7 con un evo ogni 3 mesi sei a cambiare pistone e lappare. Non ho manco preso la versione racing del polini proprio perché non me ne frega di spendere di piu per andare di piu.

chiedevo visto che le teste che ho citato le avevo in garage se era fattibile ma troppe rotture per una vespa che deve solo macinare km
 

 

 

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Capisco. Non conosco l'EVO quindi non posso pronunciarmi.

Guarda io ho un motore M1 D60 a valvola con PHBL24 cambio originale e Proma. Posso dirti con assoluta certezza che a 15000 Km il motore va sempre bene tira come un mulo.

Considera che è un mono fascia e non ho mai cambiato neanche il pistone...nulla proprio. Un motore di assoluta durata e grande resistenza anche per lunghe percorrenze. In saluta anche in due tira benissimo.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Come sopra sul PX ho un M 244 che però è un doppia fascia e sono a 18 000 Km e và alla grande nessun calo prestazionale.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, rudy ha scritto:

Capisco. Non conosco l'EVO quindi non posso pronunciarmi.

Guarda io ho un motore M1 D60 a valvola con PHBL24 cambio originale e Proma. Posso dirti con assoluta certezza che a 15000 Km il motore va sempre bene tira come un mulo.

Considera che è un mono fascia e non ho mai cambiato neanche il pistone...nulla proprio. Un motore di assoluta durata e grande resistenza anche per lunghe percorrenze. In saluta anche in due tira benissimo.

Si ma parliamo di un 144cc contro un 130cc a parità di cose il 144 ha uno sforzo ridicolo.

e comunque dopo 15000 il motore tirerà di sicuro ancora ma se lo smonti e controlli tolleranza e fasce stai sicuro son finite.

su px non mi pronuncio non ho mai avuto large solo small.

se ti mando pe foto del pistone della mia rs125 dopo 23000km lo vedi ancora sano peccato avesse 13 centesimi di tolleranza 😅

infatti cambiato pistone e lappato il gt sembra di aver elaborato la moto

l’evo era un gran cilindro dico era perché le poste me lo hanno perso nel viaggio di ritorno dalla lappatura😢

quello a valvola poverino ho rotto l’albero a 110 e ha fatto crack

  • Sad 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

logicamente più esasperiamo il motore di cv su carter originali e più con i km nascono i problemi ,poi con lop ci si è messa anche la sfiga e il patatrac è compiuto ,potremo dare un limite di cv su carter originali io direi 20cv per stare sul sereno e dormire sogni tranquilli e macinare km

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, claudio7099 ha scritto:

logicamente più esasperiamo il motore di cv su carter originali e più con i km nascono i problemi ,poi con lop ci si è messa anche la sfiga e il patatrac è compiuto ,potremo dare un limite di cv su carter originali io direi 20cv per stare sul sereno e dormire sogni tranquilli e macinare km

Speriamo a sto giro sia finita la sfiga, i motori che fo per me hanno una sfiga incredibile, a sto giro col polini in ghisa con solo travasi raccordati speriamo sia finita🤣

  • Like 1
  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ti garantisco che l'M1 non è da cambiarci nulla a 15000 Km, l'usura è molto bassa.

Guarda il mio M244 ha 18000 Km l'ho portato a fare la revisione e quando l'hanno messa in moto hanno rischiato di farsi male dalla compressione. Gli ho semplicemente detto che ho appena rifatto il motore e che è un 200 cc quindi.....la compressione c'è. Prova a farci 18.000 Km con un Polini Ghisa e poi ne riparliamo su come ci arrivi.....!! L'usura non può essere la stessa (Fascie Ghisa su canna ghisa Contro Fasce Ghisa con riporto cromatura su canna cromata). 

 

Io ho un T5 con il 151 Polini, Gran cilindro a mio avviso, e all'attivo ha 12.500 Km percorsi senza risparmiargli niente. Va sempre bene ma la compressione a pedalina è diminuita tantissimo...bene che gli dia una controllata a breve se non voglio che si rompa.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Aggio Sfiga

la vespa non parte c’è corrente carburatore ripulito( ha 500km di vita)

non si bagna la candela

il pistone è nel verso giusto quali santi devo chiamare?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

se non arriva benzina vuol dire che non si crea aspirazione per succhiarla se il resto è a posto ,aspira aria da qualche parte

a meno che non ci sia il galleggiante carburatore incantato o qualche problema vario sul carburo

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
30 minuti fa, claudio7099 ha scritto:

se non arriva benzina vuol dire che non si crea aspirazione per succhiarla se il resto è a posto ,aspira aria da qualche parte

a meno che non ci sia il galleggiante carburatore incantato o qualche problema vario sul carburo

Ok ho messo in moto cosi

bottiglia bucata miscela di giugno 2020 + una spruzzata di starter.

quindi o ha lo sfiato tappato il serbatoio o la benzina è vecchia come il cucco o emtrambe

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
51 minuti fa, Lop1994 ha scritto:

Ok ho messo in moto cosi

bottiglia bucata miscela di giugno 2020 + una spruzzata di starter.

quindi o ha lo sfiato tappato il serbatoio o la benzina è vecchia come il cucco o emtrambe

Mi sei mancato 😄😄😄 cinghiale

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, filipporace ha scritto:

Mi sei mancato 😄😄😄 cinghiale

Si accettano scommesse se arriva o no a settembre 🤣

nel dubbio la miscela vecchia era 1 litro è qualcosa io non butto via nulla gli ho messo altri 3 lt freschi e via

  • Haha 3

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ole manco 6 km che è partito la frizione🤣

non so cosa si è rotto ma la leva va a vuoto 

il multispring crimax mi sa che ha messo ko l’archetto

image.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sfiga e chiudo

0E46B900-3CA5-4DE9-AAB1-F9960DE3AAF5.jpeg

  • Sad 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Lop lascia stare le vespe ,passa al tmax

  • Haha 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao Lop,faccio fare un rosario per te.

Per l'usura dei pistoni fa anche che se abiti e giri in posti polverosi ecc.... ovviamente aspiri anche più roba...

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 ore fa, claudio7099 ha scritto:

Lop lascia stare le vespe ,passa al tmax

Nemmeno a gratis lo voglio😅

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!