Vai al contenuto
RSimo

Scoppi vespa 50 con 102polini

Messaggi consigliati

buongiorno, da 2 giorni la mia vespa ha questo problema, a cui non riesco ad attribuire una soluzione.

inizialmente mi brucio la bobina interna, faccio la modifica a quella esterna, la vespa funziona perfettamente.

alla prima tirata pero, la vespa incomincia a perdere giri, e scoppiettare dalla marmitta, mi fermo e faccio raffreddare.

mi reco dal mio meccanico che mi cambia le puntine pensando fossero quella, da vespa fredda tutto nella norma ma come si riscalda e tiro le marcie, ecco che il problema si ripresenta.

vi carico in video per chiedervi aiuto, la vespa parte e tiene il minimo perfettamente, anche la carburazione è adeguata.

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

O hai le puntine troppo aperte,o hai il condensatore da sostituire o il piattello tutto anticipato.    Beh la candela mi auguro tu abbia gia provato a sostituirla

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Metti un condensatore esterno......non ci pensi più. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie per i consigli, provero a cambiare il condensatore allora, ne ho uno nuvo per errato acquisto, al prossimo problema, ne mettero uno esterno magari 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Buongiorno ho provveduto ai cambiamenti da voi consigliatomi, e la vaspa ha ripreso il suo funzionamento regolare, anche se non provata in un percorso lungo...

vorrei chiedervi informazioni sull' anticipo, il mio meccanico, al momento del restauro, e quindi in assemblamento motore, non ha modificato l'anticipo lasciandolo invariato a quello originale perche non è stato apportato nessun travaso.

ciò che vorrei chiedervi e se avendo percorso circa 1300km posso aver fatto danni al motore stesso, e da cosa posso accorgermi che tutto non va come dovrebbe...

 la vespa monta un 102 polini p&p, albero polini anticipato, 19/19, rapporti polini 22/63, proma. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
26 minuti fa, RSimo ha scritto:

Buongiorno ho provveduto ai cambiamenti da voi consigliatomi, e la vaspa ha ripreso il suo funzionamento regolare, anche se non provata in un percorso lungo...

vorrei chiedervi informazioni sull' anticipo, il mio meccanico, al momento del restauro, e quindi in assemblamento motore, non ha modificato l'anticipo lasciandolo invariato a quello originale perche non è stato apportato nessun travaso.

ciò che vorrei chiedervi e se avendo percorso circa 1300km posso aver fatto danni al motore stesso, e da cosa posso accorgermi che tutto non va come dovrebbe...

 la vespa monta un 102 polini p&p, albero polini anticipato, 19/19, rapporti polini 22/63, proma. 

Potresti aver fatto danni se fosse troppo anticipata e te ne accorgi guardando il cielo del pistone; tenderebbe a sgretolarsi/ bucarsi.    Con le puntine per arrivare a tanto avresti dovuto modificare il piattello perché in origine impossibile arrivare ad anticipi critici.  Sul ritardo invece non puoi aver fatto danni......avresti avuto un motore molle,che fatica a prender giri.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!