Vai al contenuto
f_pillan

Spalla albero che striscia su valvola

Messaggi consigliati

Buongiorno a tutti,

ho revisionato un motore originale ET3 con i seguenti interventi:

- sostituzione carter con nuovi Piaggio acquistati negli anni 90 da fondo di magazzino; sono accoppiati

- sostituzione di tutti i cuscinetti; quelli banco sono un kit di 6203/C3 e NU204 (non C3) entrambi SKF explorer. Ho avuto conferma di originalità a SKF con app specifica. Cuscinetti montati tutti scaldando i carter a 100°C e, l'anello interno di quello a rulli del banco, scaldando quest'ultimo a 100°C e mettendo in freezer l'albero il giorno prima del montaggio. Tutti sono entrati a mano con leggera interferenza e senza battere con mazzuolo. L'albero nel cuscinetto a sfere lato frizione l'ho inserito con l'apposito tirante Piaggio che si avvita sul perno filettato.

- albero motore nuovo Mazzucchelli AMT106. Verificato in rettifica con disallineamento max di 0.01mm.

- sostituiti tutti i paraolio con Corteco blu, oliati prima dell'inserimento

- GT originale Piaggio rettificato e lappato

- carburatore/filtro e volano originali

- tutta la parte di trasmissione/cambio è stata mantenuta, in quanto sana, a parte la revisione del parastrappi e lo spallamento della cascata cambio.

Ho effettuato un rodaggio di un migliaio di km con miscela al 3% di olio Ipone Sintetico e velocità max di 70 km/h in 4°.

Il problema emerge al termine del rodaggio, quando provo a tirare oltre i 70 km/h e sento strisciare la spalla dell'albero contro la valvola, con conseguente tiro indietro del motore. A caldo è percepibile un discreto gioco radiale dell'albero, il quale però, raffreddandosi, scompare.

Riapro il motore ma, oltre alla valvola leggermente segnata su quasi tutta la superficie e all'albero con qualche segno (sotto le foto), non trovo nulla di strano: cuscinetti nelle loro sedi e non surriscaldati. Riporto l'albero in rettifica, dove mi viene riconfermato il perfetto allineamento; per scrupolo faccio verificare le quote della spalla lato valvola, ma sono anch'esse corrette.

Ho anche disassemblato il cuscinetto banco a sfere e controllato al microscopio per verificare se fosse visibile un qualche difetto o danneggiamento, ma nulla, tutto perfetto.

Quale può essere l'origine del problema? A qualcuno di voi è mai successo? cosa posso verificare che ancora non ho fatto?  Grazie.

IMG_20200924_170355_resized_20201005_031855366.jpg

IMG_20200924_170452_resized_20201005_031855743.jpg


Flavio, ET3 rossoarancione 1981 e Mini 1275 35° Anniv. del 1994

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

butta nel pattume il cuscinetto a rulli e monta uno sfere in c3 ......secondo me è lui il colpevole

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che cuscinetto hai montato sul banco lato volano? Strano abbia gioco a caldo e nullo a freddo, dovrebbe essere il contrario.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 5/10/2020 in 19:51 , Vespino84 ha scritto:

Che cuscinetto hai montato sul banco lato volano? Strano abbia gioco a caldo e nullo a freddo, dovrebbe essere il contrario.

come scritto sopra, SKF NU204 ECP


Flavio, ET3 rossoarancione 1981 e Mini 1275 35° Anniv. del 1994

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Nessuno ha qualche idea o si è trovato nella mia stessa situazione?

Una persona che restaura vespe in zona mi ha detto che una causa potrebbe essere la primaria usurata, che lavorando male e con giochi potrebbe aver sforzato il perno del pignone e deformato temporanemente l'albero. Ho un Mazzucchelli che, da quanto leggo sui forum, non è dei più robusti, ma ho corso solo a regimi di rodaggio, potrebbe essere una spiegazione quella della primaria usurata o una cavolata?

Grazie


Flavio, ET3 rossoarancione 1981 e Mini 1275 35° Anniv. del 1994

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
10 minuti fa, f_pillan ha scritto:

Nessuno ha qualche idea o si è trovato nella mia stessa situazione?

Una persona che restaura vespe in zona mi ha detto che una causa potrebbe essere la primaria usurata, che lavorando male e con giochi potrebbe aver sforzato il perno del pignone e deformato temporanemente l'albero. Ho un Mazzucchelli che, da quanto leggo sui forum, non è dei più robusti, ma ho corso solo a regimi di rodaggio, potrebbe essere una spiegazione quella della primaria usurata o una cavolata?

Grazie

beh é difficile che un qualcosa di meccanico si usuri" temporaneamente"   o é rovinato o non lo é.

Una situazione che mi é successa con le denti elicoidali:  L'albero aveva gioco assiale; tirando il volano con le mani si spostava verso l'esterno con tutto l'albero( e su carter Piaggio succede più spesso di quanto si creda) i denti elicoidali provocano una spinta sul pignone e tendono a farlo "uscire" .....ecco questa porterebbe a giochi strani tra gli accoppiamenti.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

pensandoci bene,a mio avviso,hai l'albero che flette in rotazione.  Quest'ultimo lo ha segnato per caso vicino allo spinotto piede di biella o dalla parte diametralmente opposta?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora, intanto il suo cuscinetto è l’n204 con rulliera nella ghiera interna e non nu204. Detto questo i cuscinetti odierni hanno a volte giochi assurdi. 99% la causa sono loro. Il cuscinetto a rulli ha normalmente maggior gioco radiale rispetto a quelli a sfere per ovvie ragioni di dilatazione-attriti della rulliera e relativa gabbia. Essendo però lato opposto alla valvola il gioco radiale viene praticamente annullato dal cuscinetto lato pignone che ha anche il compito di sopportare la spinta assiale generata dall’accoppiamento elicoidale della primaria.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
21 ore fa, Vespino84 ha scritto:

Allora, intanto il suo cuscinetto è l’n204 con rulliera nella ghiera interna e non nu204. Detto questo i cuscinetti odierni hanno a volte giochi assurdi. 99% la causa sono loro. Il cuscinetto a rulli ha normalmente maggior gioco radiale rispetto a quelli a sfere per ovvie ragioni di dilatazione-attriti della rulliera e relativa gabbia. Essendo però lato opposto alla valvola il gioco radiale viene praticamente annullato dal cuscinetto lato pignone che ha anche il compito di sopportare la spinta assiale generata dall’accoppiamento elicoidale della primaria.

il primo dubbio sono stati i ciscinetti, ma la cosa strana è che a freddo nessuno dei due ha gioco, anche misurando con comparatore sulla punta dell'albero. Il gioco è invece ben percepibile a caldo. Addirittura, a caldo, mettendo la vespa sul cavalletto si abbassa il minimo, come se la spalla si spostasse rispetto la valvola.

Ho pensato al fatto che il cuscinetto a rulli non è un C3 e che magari questo gioco ridotto provochi un surriscaldamento dell'anello esterno con conseguente dilatazione (seghe mentali?). Ma tutti quelli che montano l'NU204 SKF "non C3", ormai universalmente fornito da tutti i ricambisti, come mani non hanno le noie che ho io?


Flavio, ET3 rossoarancione 1981 e Mini 1275 35° Anniv. del 1994

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

te lo spiego io ,il cuscinetto originale piaggio costa 70 euri e non ha nulla a che vedere con quelli da 9 euri spacciati per tali ,quindi buttalo nel pattume e mettiti l'anima in pace con un comunissimo sfere c3 ,se vuoi fare lo sborone metti lo sfere tn9 che è lo stesso che montano gli scooter minarelli ,basta che non sia made in taiwan come i cuscinetti polini

Modificato da claudio7099
  • Like 1
  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

partendo dal fatto che alla piaggio non si succhiano il pollice.. il fatto di avere scelto di montare un cuscinetto a rulli lato volano è in ottica affidabilità e resistenza alle vibrazioni  ( molti attuali 2t alte prestazioni adottano questa soluzione..)

i cuscinetti previsti per i corsa corta da  piaggio sono c4 lato frizione e c5 lato volano  ben divers dai comuni c3, la sigla tn 9 indica solo che la gabbia è in poliammide  e non indicano altro ne come qualità o resistenza maggiori ..

sono superiori quelli con gabbia thtb  ma sempre in tolleranza c4 lato frizione -c5 lato volano..

questo per i corsacorta.

cuscinetti  da 9 euro..no grazie.. provenienza asiatica est eu.. no grazie  

sono anni che uso esclusivamente per i corsalunga il N204 della fag o skf come secnda opzione ma sempre controllando la provenienza.. co questo accorgimento mai avuto problemi di rottura alberi o altri guai anche con volani std su kit molto prestanti..

per tornare in argomento il fatto che la spalla strisci solo con motore in moto , sospetto che ci possa essere anche  un problema di sedi allentate ..e un disallineamento dell'albero motore ( da verificare da montato controllando con comparatore sa il perno lato volanno che la spalla attraverso la luce di ammissione, altro controllo che farei ma prima di chiudere i carter è la planarità dei piani di accoppiamento .. non dimenticando che quell'albero in questione ha di buono solo la biella..

non comprendo il motivo di scartare a priori un albero originale  , che non si rompono mai e tengono bene anche la centratura ..al bisogno una nuova biella.. recuperata da un mazzucco tranciato..

volete maggiore anticipo.. si taglia e si biancia con il vantaggio di personalizzare i valori di anticipo e ritardo..

 

 

 

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

credo che in tutto questo,non sia nemmeno da escludere che la sede cuscinetti dei carter sia "larga" e giustamente,a motore caldo ,si dilata creando gioco sull'intero asse dell'albero

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Come indicato all'inizio, parliamo di carter "NUOVI" originali Piaggio, comprati come ricambio negli anni '90 e di cuscinetti inseriti a caldo. per carità, tutto può essere, ma voglio sperare che le sedi in Piaggio non le abbiano cannate. Tra l'altro, ora che ho tolto i cuscinetti per tutte le indagini del caso, non sono venuti via con un dito. I cuscinetti li ho comprati da rivenditore ufficiale SKF, non provengono da kit imbustati dei vari CIF, etc. e sono SKF Italia lato frizione e SKF Germania lato volano. Entrambi serie Explorer. Quello a rulli pagato intorno ai 40 Euri. Il gioco maggiorato C3, purtroppo, la SKF non lo produce più per N204 o NU204.

Con carter ancora chiusi e comparatore su luce aspirazione, l'albero dava un disallineamento della spalla di 0,02 mm su 0,03 max previsto dal manuale officina Piaggio. Il vamlore max era quasi diametralmente opposto al perno di biella. In rettifica il disallineamento al banco, anche sul cono volano, era inferiore a 0.01 mm. la differenza con la mia misura è sicuramente attribuibile all'influenza dei cuscinetti banco.

Ciò che mi fa girare notevolmente le p....e, è che ho effettuato quest'intervento di revisione radicale (carter e albero compresi) proprio per il medesimo difetto. Ora le uniche costanti che sono rimaste collegate all'albero motore, rispetto al vecchio blocco, sono il volano (originale e non abbottato) e la primaria (effettivamente con abbastanza giochi). Possono queste due causare il difetto in oggetto? Ci sono migliaia di persone che restaurano ET3 con i componenti che ho usato io e nessuno, nessuno, ha mai riscontrato questo difetto, possibile che la sfiga voglia che mi sia emerso su praticamente due motori differenti? chiamo un esorcista?


Flavio, ET3 rossoarancione 1981 e Mini 1275 35° Anniv. del 1994

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

io c4 lato frizione e c5 lato volano li ho trovati solo su ape ,mai su vespa 50 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Domandina. Quando hai montato hai misurato tolleranza tra spalla albero e valvola? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
7 ore fa, claudio7099 ha scritto:

lo sfere tn9 che è lo stesso che montano gli scooter minarelli

lo si monta anche con albero Falc Per lamellare al carter (ETS)  c51 il tn9 ma tn9 /c4 .😉

Modificato da Alogeno

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, f_pillan ha scritto:

Come indicato all'inizio, parliamo di carter "NUOVI" originali Piaggio, comprati come ricambio negli anni '90 e di cuscinetti inseriti a caldo. per carità, tutto può essere, ma voglio sperare che le sedi in Piaggio non le abbiano cannate. Tra l'altro, ora che ho tolto i cuscinetti per tutte le indagini del caso, non sono venuti via con un dito.

 

il particolare "nuovi,originali e presi negli anni 90" non mi era sfuggito.purtroppo,come ben tutti sappiamo,articolo "nuovo" non sempre e' sinonimo di privo di difetti:io 25 anni fa ho preso un 130,lho messo nell'armadio e dopo 10 anni lho montato,aveva un difetto di fusione,un travaso comunicava con le alette.nuovo ma difettoso.

ok,non sono venuti via con un dito,ma come sono venuti via? sono subentrate un po di bestemmie x toglierlo a caldo?

3 ore fa, f_pillan ha scritto:

Ora le uniche costanti che sono rimaste collegate all'albero motore, rispetto al vecchio blocco, sono il volano (originale e non abbottato) e la primaria (effettivamente con abbastanza giochi). Possono queste due causare il difetto in oggetto? Ci sono migliaia di persone che restaurano ET3 con i componenti che ho usato io e nessuno, nessuno, ha mai riscontrato questo difetto, possibile che la sfiga voglia che mi sia emerso su praticamente due motori differenti? chiamo un esorcista?

il discorso primaria potrebbe c'entrare:a inizio post hai scritto che hai sostituito tutti i cuscinetti,deduco pure quadruplo e campana,quindi ,se sono nuovi ma la campana e' vecchiotta,hai controllato che giri giusta e non imbarlata?xche se gira storta,con la complicit' dei denti elicoidali,trasmette tutto lo stress all'albero e di conseguenza al cuscinetto che in un modo o nell'altro in qualche punto cedera'. ad ulteriore "ipotetica conferma" di cio,ho notato che hai rilevato uno "strisciare/tirare indietro",che hai attribuito (a parer mio erroneamente) alla valvola che striscia la spalla (di norma non e' rilevabile a meno che il motore abbia 1 cv di potenza,oppure diventa rilevabile se tocca troppo,ma in questo caso sentiresti le zappate amplificate dall'acustica dei carter) mentre io penso che lo strisciare che senti sia molto piu verosimilmente il cuscino lato frizione che scalda troppo ed inizia un processo di grippaggio.ovviamente questo e' un mio modesto parere, con la complicita' di una (purtroppo) massiccia esperienza di cuscinetti che arrivano a fare cosi'

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, f_pillan ha scritto:

Come indicato all'inizio, parliamo di carter "NUOVI" originali Piaggio, comprati come ricambio negli anni '90 e di cuscinetti inseriti a caldo. per carità, tutto può essere, ma voglio sperare che le sedi in Piaggio non le abbiano cannate. Tra l'altro, ora che ho tolto i cuscinetti per tutte le indagini del caso, non sono venuti via con un dito. I cuscinetti li ho comprati da rivenditore ufficiale SKF, non provengono da kit imbustati dei vari CIF, etc. e sono SKF Italia lato frizione e SKF Germania lato volano. Entrambi serie Explorer. Quello a rulli pagato intorno ai 40 Euri. Il gioco maggiorato C3, purtroppo, la SKF non lo produce più per N204 o NU204.

Con carter ancora chiusi e comparatore su luce aspirazione, l'albero dava un disallineamento della spalla di 0,02 mm su 0,03 max previsto dal manuale officina Piaggio. Il vamlore max era quasi diametralmente opposto al perno di biella. In rettifica il disallineamento al banco, anche sul cono volano, era inferiore a 0.01 mm. la differenza con la mia misura è sicuramente attribuibile all'influenza dei cuscinetti banco.

Ciò che mi fa girare notevolmente le p....e, è che ho effettuato quest'intervento di revisione radicale (carter e albero compresi) proprio per il medesimo difetto. Ora le uniche costanti che sono rimaste collegate all'albero motore, rispetto al vecchio blocco, sono il volano (originale e non abbottato) e la primaria (effettivamente con abbastanza giochi). Possono queste due causare il difetto in oggetto? Ci sono migliaia di persone che restaurano ET3 con i componenti che ho usato io e nessuno, nessuno, ha mai riscontrato questo difetto, possibile che la sfiga voglia che mi sia emerso su praticamente due motori differenti? chiamo un esorcista?

Forse Carter non gemelli ?
Sede cuscinetti da fare allineare ?
Le butto la , non saprei cosa altro potrebbe essere.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
5 ore fa, archimedematelica ha scritto:

partendo dal fatto che alla piaggio non si succhiano il pollice.. il fatto di avere scelto di montare un cuscinetto a rulli lato volano è in ottica affidabilità e resistenza alle vibrazioni  ( molti attuali 2t alte prestazioni adottano questa soluzione..)

i cuscinetti previsti per i corsa corta da  piaggio sono c4 lato frizione e c5 lato volano  ben divers dai comuni c3, la sigla tn 9 indica solo che la gabbia è in poliammide  e non indicano altro ne come qualità o resistenza maggiori ..

sono superiori quelli con gabbia thtb  ma sempre in tolleranza c4 lato frizione -c5 lato volano..

questo per i corsacorta.

cuscinetti  da 9 euro..no grazie.. provenienza asiatica est eu.. no grazie  

sono anni che uso esclusivamente per i corsalunga il N204 della fag o skf come secnda opzione ma sempre controllando la provenienza.. co questo accorgimento mai avuto problemi di rottura alberi o altri guai anche con volani std su kit molto prestanti..

per tornare in argomento il fatto che la spalla strisci solo con motore in moto , sospetto che ci possa essere anche  un problema di sedi allentate ..e un disallineamento dell'albero motore ( da verificare da montato controllando con comparatore sa il perno lato volanno che la spalla attraverso la luce di ammissione, altro controllo che farei ma prima di chiudere i carter è la planarità dei piani di accoppiamento .. non dimenticando che quell'albero in questione ha di buono solo la biella..

non comprendo il motivo di scartare a priori un albero originale  , che non si rompono mai e tengono bene anche la centratura ..al bisogno una nuova biella.. recuperata da un mazzucco tranciato..

volete maggiore anticipo.. si taglia e si biancia con il vantaggio di personalizzare i valori di anticipo e ritardo..

 

 

 

 

 

 Mamma Piaggio ha considerato motori originali non rivisitazioni. Il cuscinetto a rulli é pessimo su giochi assiali anche minimi e non sopporta spinte laterali di alcun tipo.  Gli ultimi Mazzucchelli anticipati....ultimi da 10 anni a questa parte, sono fortemente sbilanciati e producono vibrazioni non indifferenti.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
4 ore fa, claudio7099 ha scritto:

io c4 lato frizione e c5 lato volano li ho trovati solo su ape ,mai su vespa 50 

io ho trovato c4 lato frizione e c5 lato volano solo sulle 50 hp originali che ho smontato, e ne ho smontato diverse ...


mi piacciono le curve ben raccordate............anche quelle asfaltate

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
9 ore fa, zIo2t ha scritto:

io ho trovato c4 lato frizione e c5 lato volano solo sulle 50 hp originali che ho smontato, e ne ho smontato diverse ...

Volano leggero allora

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
15 ore fa, Vespino84 ha scritto:

Domandina. Quando hai montato hai misurato tolleranza tra spalla albero e valvola? 

Sinceramente no, albero nuovo e carter nuovi originali, ho dato per scontato che era tutto a misura. infatti a freddo non tocca. Il problema è il gioco e caldo che è considerevole e si percepisce anche con variazioni del minimo mettendo la vespa sul cavalletto. Però ho fatto misurare il diametro della spalla in rettifica e mi hanno assicurato che è perfettamente in tolleranza.


Flavio, ET3 rossoarancione 1981 e Mini 1275 35° Anniv. del 1994

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, f_pillan ha scritto:

Sinceramente no, albero nuovo e carter nuovi originali, ho dato per scontato che era tutto a misura. infatti a freddo non tocca. Il problema è il gioco e caldo che è considerevole e si percepisce anche con variazioni del minimo mettendo la vespa sul cavalletto. Però ho fatto misurare il diametro della spalla in rettifica e mi hanno assicurato che è perfettamente in tolleranza.

Mi piacerebbe sapere come fai a capire che c'è gioco a questo punto radiale dell'albero a caldo.  Cioe l'abbassamento del minimo a mio avviso non é sinonimo di albero che tocca la valvola,sei sicuro di interpretare bene il difetto?   Ora: visibilmente l'albero ha toccato e qua non ci piove,seppur minimamente a mio avviso un motore che gira a migliaia di g/m se ad ogni giro toccasse la valvola sarebbe distrutta.  Li alla fine della fiera son 2 le cose....o un cuscinetto o hai l'albero che flette perché? boh volano sbilanciato o albero dozzinale che ripeto vibra già molto di suo. Io non reputo probabile che una campana consumata possa portare a tali problematiche.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora diametro spalla in tolleranza non significa nulla perché la distanza spalla albero è all ordine di centesimi. Se fosse il lasco che senti a mano la valvola l’avresti zappata e non appena segnata. Quella del cavalletto non la capisco e non capisco come possa influire sulla distanza spalla valvola 

Modificato da Vespino84

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
15 ore fa, Whitesnake's Back 3.0 ha scritto:

il particolare "nuovi,originali e presi negli anni 90" non mi era sfuggito.purtroppo,come ben tutti sappiamo,articolo "nuovo" non sempre e' sinonimo di privo di difetti:io 25 anni fa ho preso un 130,lho messo nell'armadio e dopo 10 anni lho montato,aveva un difetto di fusione,un travaso comunicava con le alette.nuovo ma difettoso.

ok,non sono venuti via con un dito,ma come sono venuti via? sono subentrate un po di bestemmie x toglierlo a caldo?

il discorso primaria potrebbe c'entrare:a inizio post hai scritto che hai sostituito tutti i cuscinetti,deduco pure quadruplo e campana,quindi ,se sono nuovi ma la campana e' vecchiotta,hai controllato che giri giusta e non imbarlata?xche se gira storta,con la complicit' dei denti elicoidali,trasmette tutto lo stress all'albero e di conseguenza al cuscinetto che in un modo o nell'altro in qualche punto cedera'. ad ulteriore "ipotetica conferma" di cio,ho notato che hai rilevato uno "strisciare/tirare indietro",che hai attribuito (a parer mio erroneamente) alla valvola che striscia la spalla (di norma non e' rilevabile a meno che il motore abbia 1 cv di potenza,oppure diventa rilevabile se tocca troppo,ma in questo caso sentiresti le zappate amplificate dall'acustica dei carter) mentre io penso che lo strisciare che senti sia molto piu verosimilmente il cuscino lato frizione che scalda troppo ed inizia un processo di grippaggio.ovviamente questo e' un mio modesto parere, con la complicita' di una (purtroppo) massiccia esperienza di cuscinetti che arrivano a fare cosi'

I cuscinetti che ho tolto sono venuti via con qualche buon colpo di martello.

La primaria, come dicevo, effettivamente ha un certo gioco tra i denti, parliamo di decimi, in più il quadruplo è abbastanza segnato, per cui ha gioco anche lui nella bronzina, quindi potrebbe benissimo essere che la coppia di ingranaggi non abbia lavorato bene. Mi sarei aspettato un danno evidente del cuscinetto a sfere, in realtà, oltre al gioco radiale non percepibile con movimenti manuali, misurandolo su piano di riscontro con comparatore era conforme al datasheet SKF. Ho disassemblato il cuscinetto e verificato al microscopio (è il mio lavoro il controllo qualità al microscopio) e non ho trovato il benchè minimo segno di grippaggio, surriscaldamento o strisciamento, nè sulle sfere, nè sulle sedi; sembrava uscito di fabbrica. Per contro il cuscinetto a rulli, pur mantenedo il gioco pressochè inesistente, presenta la superficie dell'anello interno con una leggera opacizzazione di passaggio dei rulli. Magari stasera faccio una foto e mi dai un giudizio anche tu.

La valvola, come vedi in foto sopra, è inequivocabilmente segnata e al montaggio era perfetta con i soli segni della lavorazione. Purtroppo conosco bene il rumore della spalla che sfrega sulla valvola, in quanto era lo stesso difetto del precedente blocco motore, causato dal danneggiamento della sede cusinetto lato volano (il primo proprietario aveva montato un cuscinetto a sfere).

La luce tra spalla e valvola dovrebbe essere 0.05 mm, corretto?


Flavio, ET3 rossoarancione 1981 e Mini 1275 35° Anniv. del 1994

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!