Vai al contenuto
cc2020

bloccaggio ruota posteriore

Messaggi consigliati

Ciao a tutti, presento mia Vaspa pk 50s dell'82: gruppo termico polini 85 / carburatore 16-16 con getto 68 / marmitta polini a banana / pignone 16 denti

Stò finendo rodaggio del gt, ho fatto circa 450Km con miscela al 3% e non tirandola mai, praticamente direi perfetto rodaggio, ma oggi dopo circa 8 Km mi si è bloccata la ruota posteriore a circa 50 kmh, mi fermo, rimetto subito in moto e tutto sembrava perfetto, faccio circa 500mt e mi si blocca di nuovo, mi fermo rimetto in moto e sembra tutto perfetto, comunque lo portata a casa con furgone. chiedo qualche opinione sul motivo, anche perchè mi sembra impossibile che possa aver grippato, non ci sarebbe una spiegazione sul perchè.

anticipatamente grazie

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

gommino battuta avviamento o.... 

grippaggio.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao.   ci possono essere molteplici cose che possono portare al bloccaggio,non necessariamente devi grippare,anche se é una delle cause più frequenti.   un cuscinetto del carter che si rompe e qualche pezzettino finisce tra i denti del cambio....o situazioni simili.    Ma quando sentivi la vespa frenare hai tentato di prendere la frizione e tirarla?  Se non era un grippaggio il motore rimaneva acceso,se invece tirandola si spegne e la vespa smette di frenare allora poteva essere un grippaggio....anzi doppio grippaggio😂😉

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao Filipporace, adesso non mi ricordo se ho tirato frizione o no so che la vespa si era spenta, quello che mi rifiuto di accettare è di aver grippato perchè gt nuovo/tutto montato alla perfezione/carburazione perfetta/rodaggio fatto con amore, non capisco motivo.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Beh, in ogni caso togliti il pensiero e smonta il cilindro, solo così potrai verificare se è un grippaggio. Se invece è un cuscinetto del Carter comunque si sarebbe spento, soprattutto se è l'albero e può diventare anche peggio di un grippaggio, possono fare disastri pezzetti di metallo liberi nel Carter. Comunque secondo me è un grippaggio. Può anche darsi l'errata scelta della gabbia a rulli, troppo stretta o troppo lascia. Fasce montate male. Può succedere anche quando si pensa di aver fatto tutto al meglio. 

Modificato da Luis81

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grippppppppp........

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Hai fatto 2 cose sbagliate, la prima dovevi tirare la frizione ad inizio bloccaggio ( anche prima ) la seconda non hai aspettato almeno 10 minuti dopo il bloccaggio che si rafredasse un pò la termica, quindi partendo subito dopo avevi ancora il pistone molto dilatato e ti ha inchiodato di nuovo.......mi auguro di sbagliarmi, ma hai verificato il colore della candela?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Smonta il pistone e verifica che non si siano incollate le fasce.Poi getta il 16/16 nel secchio.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao a tutti, oggi provando la vespa va benissimo, pensando a un surriscaldamento del gt ho smontato la copertura del volano e all'interno era intasata piena d'erba secca 😭, perchè mio figlio ha corso su uno stradone di campagna 😡 Comunque per il momento sembra funzionare tutto bene. Secondo voi il gt nel tempo risentirà di questo surriscaldamento/bloccaggio?

Grazie a tutti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Poi volevo chiedere a robertoromano perchè dovrei buttare il 16/16?

ciao grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per sapere se il motore ha risentito,come ti ho detto devi smontare il gt e controllare se le fasce sono libere,capita che scaldando si deforma la sede e rimangono pizzicate.

Il 16/ 16 per me era la causa che hai scaldato,se è quello d'epoca,che potrebbe essere pieno di porcheria e usurati,con pochi soldi trovi robetta nuova più che sufficente per il tuo motore,ora se davvero avevi il convogliatore di aria intasato,potrebbe essere,vai a pensarlo...

Comunque per avere sicurezze su gt,ti ripeto,devi smontarlo e controllare.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Doveva avere il passaggio dell'aria quasi completamente ostruito, comunque sempre una scaldata è e poi è ripartita subito......mah......poi con il convogliatore intasato scalda ancora più facilmente.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ok grazie a tutti dei consigli

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!