Vai al contenuto
Fredrick

Frizione non entra nella campana

Messaggi consigliati

Ciao a tutti, onestamente mi sento un po' in imbarazzo per il problema che ho riscontrato dato che non è né la prima frizione né il primo blocco che chiudo...

Il problema è che la frizione non ne vuol sapere di entrare nella campana (il blocco è chiuso)

Non ci sono riuscito in nessun modo, non penso sia colpa del quadruplo Malossi né della frizione dato che è una simil-originale 3 dischi ottimizzata...

Ho provato a montare un'altra frizione originale 3 dischi ma niente non so più cosa fare

Mi hanno detto di comprare un attrezzo che produce fabbri che serve per montare la frizione "a pezzi" ma sinceramente mi sembra un esagerazione

L'unica cosa che mi resta da fare è di ri-aprire il blocco e montare direttamente il quadruplo nella frizione e chiudere, non tanto mi ispira l'idea ma non mi resta alternativa..

Grazie in anticipo a tutti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Viste le quote che ti ritrovi......e se poi devi cambiare i dischi che fai,apri di nuovo il motore? La tazza per assemblare dentro torna sempre utile,ne trovi in vendita 😉

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io avevo avuto lo stesso problema nel montare una 4 dischi drt ricavata dal pieno .. ho molato di 2mm un lato dell'imbocco del foro che entra nel qudruplo e sono riuscito a farla entrare .. bastava proprio poco.. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

non ho capito.   Ma non passa il blocco dischi assiemato al ragnetto?   o non quadrano i dischi sulla campana?  Come la stai montando tutta intera che ci sono dei pacchi dischi che non passano.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, Vespizzato89 ha scritto:

Io avevo avuto lo stesso problema nel montare una 4 dischi drt ricavata dal pieno .. ho molato di 2mm un lato dell'imbocco del foro che entra nel qudruplo e sono riuscito a farla entrare .. bastava proprio poco.. 

Non ho capito...potresti spiegarti meglio?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, filipporace ha scritto:

non ho capito.   Ma non passa il blocco dischi assiemato al ragnetto?   o non quadrano i dischi sulla campana?  Come la stai montando tutta intera che ci sono dei pacchi dischi che non passano.

Blocco dischi con ragnetto assemblato, frizione completa...

È una semplicissima newfren 3 dischi, ho provato a montarci una piaggio originale ma non credo sia una casualità che non ci vadano entrambe

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
9 ore fa, Fredrick ha scritto:

Blocco dischi con ragnetto assemblato, frizione completa...

È una semplicissima newfren 3 dischi, ho provato a montarci una piaggio originale ma non credo sia una casualità che non ci vadano entrambe

guarda che alcuni carter hanno un bordo più spesso ed é già successo che il pacco frizione non entri da montato.  

20200815_100648.jpg

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Meglio montarla a pezzi a mio avviso.    Aprire il carter per infilare prima la frizione e poi in quadruplo é assurdo. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma basta girare la campana con il taglio più largo in basso a sinistra (o destra)e la frizione completa entra 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
52 minuti fa, claudio7099 ha scritto:

ma basta girare la campana con il taglio più largo in basso a sinistra (o destra)e la frizione completa entra 

esattamente, anche io faccio sempre così,ed è corretto fare così con le frizioni "normali" /originali.....casca dentro da sola.

Modificato da Alogeno

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

E strano però che nemmeno l'originale entri bene solitamente quelle si infilano subito .. comunque devi farla entrare girando la campana con il taglio più largo come ti hanno detto .. io inserendo quella della drt non bastava e ho dovuto smussare un'amgolino ..inserendola ho visto dove batteva sull'alberino e ho smussato leggermente 

20200815_121056.jpg

  • Sad 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, Vespizzato89 ha scritto:

E strano però che nemmeno l'originale entri bene solitamente quelle si infilano subito .. comunque devi farla entrare girando la campana con il taglio più largo come ti hanno detto .. io inserendo quella della drt non bastava e ho dovuto smussare un'amgolino ..inserendola ho visto dove batteva sull'alberino e ho smussato leggermente 

20200815_121056.jpg

Lavoro non da fare..........ma prendere l'apposito attrezzo DRT no ? Costa una scemenza e non si diventa matti.

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Be si avrei preferito sicuramente non farlo .. ma ho molto talmente poco forse 1mm che non penso vada a incidere minimamente.. non avevo idea che esistessero attrezzi per montarla in maniera diversa . 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
6 ore fa, filipporace ha scritto:

guarda che alcuni carter hanno un bordo più spesso ed é già successo che il pacco frizione non entri da montato.  

20200815_100648.jpg

Quindi limando il carter internamente dovrebbe entrare?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ripeto, non è la prima frizione che monto, lo so come va posizionata la campana (il lato più largo verso destra o sinistra ecc.) 

Semplicemente non entra, ci sono stato a bestemmiare 2 giorni ma non c'è lo spazio materiale per farla entrare...

Come ha detto Filippo ci sono alcuni carter che sono più spessi dal lato frizione, quindi magari limando leggermente i carter dovrebbe entrare(?)

P.s. i miei carter sono Pk prima serie con valvola tipo special ma con 3 fori

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ma scusa la frizione che c'era montata in precedenza come la hai smontata ??di solito solo con campane con cestello rialzato hai qualche problema

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
1 ora fa, claudio7099 ha scritto:

Ma scusa la frizione che c'era montata in precedenza come la hai smontata ??di solito solo con campane con cestello rialzato hai qualche problema

I carter li ho comprati nudi, solo con il selettore

I rapporti sono 27/69 Rms con kit parastrappi che montavo su un altro motore (blocco hp monofilo) senza problemi

Modificato da Fredrick

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si potresti limare un po' se davvero hai i carter come ti dicevo.   MA non va bene limare dentro un blocco chiuso e non va bene limare il mozzetto.    Ho visto che l'attrezzo per montare e smontare le frizioni costa 6€ della Rms, o fanne uno agricolo,ci vuole davvero poco🤷‍♂️ 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
21 ore fa, filipporace ha scritto:

si potresti limare un po' se davvero hai i carter come ti dicevo.   MA non va bene limare dentro un blocco chiuso e non va bene limare il mozzetto.    Ho visto che l'attrezzo per montare e smontare le frizioni costa 6€ della Rms, o fanne uno agricolo,ci vuole davvero poco🤷‍♂️ 

Non ho capito che attrezzo intendi....

s-l400.png.fd73d41f7fa6d850b9091fb14b03e510.png

Questo è l'unico attrezzo Rms che ho trovato a 6 euro ma è per comprimere il pacco frizione, quindi non mi aiuta

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si vero.   ma ci sara l'attrezzo dai,se no fallo.  ci monti il mozzetto con chiavetta dado...sviti il dado e ti rimane scoperta la filettatura del cluster.   2 dadi una rondella e un pezzo di barra filettata o una vite di recupero e il tuo intrattore é fatto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie a tutti per i consigli, vi terrò aggiornati

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

se hai l'estrattore buffetti per il mozzetto basta un dado m12x1,25 una rondella e un pezzo di tubo senza comprare estrattori costosi 

100_0898.JPG

100_0899.JPG

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io sono riuscito a fare la stessa cosa di Claudio usando la vite in dotazione con l'estrattore e al posto del pezzo di tubo ho messo una bussola da 32 (se ricordo bene), entra tutto perfettamente e la vite originale dell'estrattore fa presa senza problemi 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!