Vai al contenuto
mattiarhcp

Motore appena rifatto ma non sale di giri...

Messaggi consigliati

2 minuti fa, scr@mble ha scritto:

Ultima cosa: non è che ti tira su olio del cambio dal perno del miscelatore?

Questa cosa sinceramente mai sentita. Non so neanche come vederla stando sotto la scatola e nel miscelatore... E poi come fa a tirarla verso l'alto... 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

potresti fare la prova di tenuta aria ,attappi lo scarico con una camera l'aria e ti crei un tappo al posto del carburatore che abbia un raccordo per l'aria ,gonfi come se fosse una ruota a 2atm non di più se no parte il paraolio volano e verifichi che sia tutto a tenuta ,se senti aria uscire dallo sfiato hai qualche problema in camera di manovella

io ho risolto così su carter saldati ,non si capiva da dove perdeva ,poi con sorpresa ho trovato vari punti di perdita compreso il paraolio

Modificato da claudio7099
  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
11 minuti fa, claudio7099 ha scritto:

potresti fare la prova di tenuta aria ,attappi lo scarico con una camera l'aria e ti crei un tappo al posto del carburatore che abbia un raccordo per l'aria ,gonfi come se fosse una ruota a 2atm non di più se no parte il paraolio volano e verifichi che sia tutto a tenuta ,se senti aria uscire dallo sfiato hai qualche problema in camera di manovella

io ho risolto così su carter saldati ,non si capiva da dove perdeva ,poi con sorpresa ho trovato vari punti di perdita compreso il paraolio

Mi sembra non male come soluzione ma un po' laboriosa.... Comunque stasera dopo cena vado a fare la prova del tappo dell'olio. A vedere se i giri salgono o mi butta fuori dal tappo qualcosa. Poi vi faccio sapere! E ci lavoriamo ancora su insieme. Grazie ragazzi. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

viene più facile se ha un collettore per carburatori tradizionali ,basta il manicotto e un tappo con il raccordo per l'aria ,io faccio così direttamente sul collettore così controllo anche portapacco e pacco se lamellare ,una volta creato un raccordo lo usi su tutti i motori

Modificato da claudio7099
  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Allora: premetto che mi intendo poco (forse niente) dei miscelatori e premetto pure che non metto in dubbio le tue capacità. Da informatico, sono abituato a mettere sempre tutte le cose in campo, per cercare magari una dimenticanza ed escludere tutte le possibilità. Se non vado errato, il perno che fa girare la pompa del miscelatore, prende il moto dall’ingranaggio montato tra albero e pignone e si lubrifica con l’olio del cambio. Ecco: presumo che abbia un oring o qualcosa che lo isola  dall’esterno, visto che si trova all’interno del cambio. Non so se è possibile, magari che in qualche modo faccia  trafilare l’olio e se lo tiri su... Probabilmente dico una cazzata, ma mi è venuto da pensare che per prova potresti magari escludere completamente il mix, togliendo quell’alberino e tappando ermeticamente il foro, per vedere cosa succede 

Modificato da scr@mble

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

non c'è corteco o or sull'alberino ,c'è la separazione sulla pompa tra i due ma sull'altro ingranaggio della pompa

Modificato da claudio7099
  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se ti occorre la misura, la sede dell’albero è 31mm spaccati e quella del paraolio 29,45

image.jpg

image.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 minuto fa, claudio7099 ha scritto:

non c'è corteco o or sull'alberino ,c'è la separazione sulla pompa tra i due ma sull'altro ingranaggio della pompa

Ok, allora quella la escludiamo 😅😅

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Ah: ultima cosa, poi giuro che mi cheto: la sede del paraolio sui carter, specie quando si utilizzano i paraoli col bordo in ferro, deve essere perfetta... se ci sono anche delle minime scalfiture, l’olio passa come niente...

Modificato da scr@mble
  • Like 2
  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, scr@mble ha scritto:

Allora: premetto che mi intendo poco (forse niente) dei miscelatori e premetto pure che non metto in dubbio le tue capacità. Da informatico, sono abituato a mettere sempre tutte le cose in campo, per cercare magari una dimenticanza ed escludere tutte le possibilità. Se non vado errato, il perno che fa girare la pompa del miscelatore, prende il moto dall’ingranaggio montato tra albero e pignone e si lubrifica con l’olio del cambio. Ecco: presumo che abbia un oring o qualcosa che lo isola  dall’esterno, visto che si trova all’interno del cambio. Non so se è possibile, magari che in qualche modo faccia  trafilare l’olio e se lo tiri su... Probabilmente dico una cazzata, ma mi è venuto da pensare che per prova potresti magari escludere completamente il mix, togliendo quell’alberino e tappando ermeticamente il foro, per vedere cosa succede 

Non è una prova che ho fatto, non ho tolto nessun alberino ma posso dirti con certezza che non ci sono oring di tenuta sul perno del miscelatore

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, scr@mble ha scritto:

Ah: ultima cosa, poi giuro che mi cheto: la sede del paraolio sui carter, specie quando si utilizzano i paraoli col bordo in ferro, deve essere perfetta... se ci sono anche delle minime scalfiture, l’olio passa come niente...

Il blocco era diciamo "verginello" e aperto per la prima volta non avevo segni di nulla dentro, graffi o cose simili....

Presente anche la valvola praticamente nuova. 

Non sono riuscito a passare in garage per mettere mano questa sera, se ne parla domani sera ormai!! Grazie ragazzi vi aggiorno e vi faccio sapere! 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
12 ore fa, scr@mble ha scritto:

Ah: ultima cosa, poi giuro che mi cheto: la sede del paraolio sui carter, specie quando si utilizzano i paraoli col bordo in ferro, deve essere perfetta... se ci sono anche delle minime scalfiture, l’olio passa come niente...

Io quando monto il paraolio in ferro ( sempre anche sui carter con la scanalatura ) applico sempre l'ermetico sulla sede del paraolio........garanzia di tenuta. Solo una volta ho avuto il problema che il paraolio in ferro non teneva sulla sede e si era ciucciato tutto l'olio del cambio.........ma era dovuto alla sede del paraolio ovalizzata causa saldatura e ribarenatura della valvola  e non avevo messo nemmeno l'ermetico.........per fare la prova di tenuta del paraolio  io monto il cuscinetto, il paraolio e l'albero verso un po di benzina in camera di manovella e guardo dal lato frizione se trafila.......ovviamente tengo il carter un pò inclinato in maniera che la benzina non fuoriesca dalla valvola e dalla sede del cilindro.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Buongiorno a tutti. Stavo osservando una cosa, il perno che tiene la vite senza fine che fa girare l'alberino del miscelatore attraversa diciamo la camera di scoppio, dal lato interno dove gira l'albero al punto in foto, secondo vuoi siccome sono 2 componenti separati(Carter e perno) e penso sia un perno mandato dentro a pressione, non può lasciare passare qualcosa? Non so se mi sono spiegato... 

Vi allego foto

IMG_20200806_091630.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 minuti fa, mattiarhcp ha scritto:

Buongiorno a tutti. Stavo osservando una cosa, il perno che tiene la vite senza fine che fa girare l'alberino del miscelatore attraversa diciamo la camera di scoppio, dal lato interno dove gira l'albero al punto in foto, secondo vuoi siccome sono 2 componenti separati(Carter e perno) e penso sia un perno mandato dentro a pressione, non può lasciare passare qualcosa? Non so se mi sono spiegato... 

Vi allego foto

IMG_20200806_091630.jpg

Era quello che intendevo io quando te l’ho detto...

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

No... scusa... è un’altra cosa, però ci sta..

finisce proprio in camera quel pernetto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Infatti a me quando ho aperto il blocco mi lasciava perplesso più quel perno che il paraolio... Secondo me è proprio lui... 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

No non si muoveva. Sembra come inserito a pressione. Se nel caso apro il motore ci devo pensare bene a questa cosa perché è importante da controllare. 

  • Like 3

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 ore fa, mattiarhcp ha scritto:

No non si muoveva. Sembra come inserito a pressione. Se nel caso apro il motore ci devo pensare bene a questa cosa perché è importante da controllare. 

Su un motore ho trovato il perno che si muoveva a fatica ma il motore funzionava cosi da anni, se il perno è fisso non passa niente......tranquillo.

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Eccoci ragazzi, ancora sul pezzo... Ho fatto un video di prova con il tappo dell'olio. La situazione resta invariata. Sia con che senza tappo anche dando gas. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Hai dimenticato il più bello.
Far sentire che non sale di giri. 😏 
resta bene al minimo comunque oppure quello è il massimo di giri 😨 ?
Non hai dato gas.

Modificato da Alogeno

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Una domanda: l’oliO lo hai tolto o era a livello?

Se l’hai tolto tu, ok, altrimenti se era a livello ed ora non lo è più, vuol dire che lo tira su e lo brucia

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
11 ore fa, Alogeno ha scritto:

Hai dimenticato il più bello.
Far sentire che non sale di giri. 😏 
resta bene al minimo comunque oppure quello è il massimo di giri 😨 ?
Non hai dato gas.

Ho svitato nel video, ma poi non ho ripreso la parte quando ho dato gas mi servivano troppe mani... 

Anche dando gas sale e riscende di giri tranquillamente. Non butta fuori nulla, non sento sfiati o soffi uscire dal tappo. Solo che dando gas il solito problema di fumo bianco. Tanto... 

L'olio non l'ho scaricato, andavo un po' di fretta ieri sera, devo controllare scaricandolo circa quanti ml ho ancora dentro ne ho caricati a motore rifatto 270ml con la siringa 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

senti ma non è che revisionando la pompa olio miscela hai perso sfera-molla-riduzione in plastica da dove spinge l'olio e butta olio come non ci fosse un domani

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il miscelatore l'ho solo ripulito e cambiato la guarnizione. Ho controllato la molla e la sfera era in posizione. Ho ricambiato la guarnizione e rimontato. 

Io l'ho pravata anche escludendo il miscelatore, facendo miscela diretta al carburatore e la situazione come al solito non cambia. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!