Vai al contenuto
j.m.055

ape 50 si spegne in marcia

Messaggi consigliati

ciao a tutti ragazzi ho un ape 50 e da quando sono iniziate le giornate calde la mia ape alcune volte si spegne e subito dopo si riaccende senza fare nulla (ovviamente se non tiro la frizione, quindi il motore continua a girare) e all'inizio risulta un po' fiacca e la faccio stare a metà gas per un po' e dopo torna tutto normale, inoltre quando piove o è umido praticamente questo succede più volte.

non tutte le volte che ci vado succede, ho smontato il carburatore 2 volte e l'ho pulito quindi quello è da escludere, a 26 mila Km ho montato un nuovo motore e revisionato tutto da cima a fondo e le puntine sembravano buone quindi escluderei anche quelle visto che ci ho fatto solo altri 2 mila Km.

secondo voi da cosa può dipendere?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

magari con sto caldo é da smagrire un po', se sei a puntine però un controllo lo farei all'impianto elettrico.   Anche il filtro nel serbatoio dell'ape se intasato fa strani scherzi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ho già smagrito, il filtro lo avevo cambiato e ho controllato tutti i fili e le varie masse.

ormai non so dove sbattere la testa, altre idee?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sono andato dal meccanico e mi ha detto che può anche dipendere dalla centralina o addirittura dalla candela troppo calda, si riscalda troppo e smette di funzionare (visto che utilizzo quella per il cilindro originale) possibile

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

io ho scoperto che il condensatore fiat 500 e 126 calza a pennello sulle accensioni a puntine ,si trovano anche di marca a pochi euri dal ricambista ,lo monti esterno e dentro il volano lasci solo il parapolvere-feltro che pulisce la camma volano

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

e mettendo questo cosa risolverei?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

i problemi di corrente che dici ,o no ,ti hanno suggerito anche di svuotare il serbatoio e cambiare il rubinetto ,ma sembra non ti interessi farlo ,certo meglio cambiare una candela 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!