Vai al contenuto

Messaggi consigliati

Ciao ragazzi ho quasi finito il rodaggio della mia special oggi tornando a casa ho visto che dalla ventolina perdeva olio.. la apro tolgo e vedo che sotto il volano c'è una pozzetta di  olio che viene dal cambio, lo riconosco perché e color rosso quello Malossi.. premetto che e stato aperto il blocco per cambiare albero e lavorare i carter, il tutto fatto da un meccanico. Cosa può essere successo? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

credo intanto che se hai visto olio nel vano accensione o hai la tenuta che perde o hai i carter forati. Se perde la tenuta non credo possa essere olio del cambio ad uscire....ci sarebbe la camera  piena di olio e sentiresti un odore inverecondo invece che l'afrore del 2t Vespa e comunque olio di li mon dovrebbe usvire in ogni caso.  Carter con buco sarebbe più probabile; avendo la certezza che sia olio cambio quello che vedi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
9 minuti fa, filipporace ha scritto:

credo intanto che se hai visto olio nel vano accensione o hai la tenuta che perde o hai i carter forati. Se perde la tenuta non credo possa essere olio del cambio ad uscire....ci sarebbe la camera  piena di olio e sentiresti un odore inverecondo invece che l'afrore del 2t Vespa e comunque olio di li mon dovrebbe usvire in ogni caso.  Carter con buco sarebbe più probabile; avendo la certezza che sia olio cambio quello che vedi.

Si sono sicuro sia olio cambio, perché e colore rosso( ho messo quello Malossi rosso) Dici che possa essere la guarnizione che non tenga,e si tira dentro la camera olio del cambio, che a sua volta esce dal paraolio?  

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 minuto fa, Lolyto ha scritto:

Si sono sicuro sia olio cambio, perché e colore rosso( ho messo quello Malossi rosso) Dici che possa essere la guarnizione che non tenga,e si tira dentro la camera olio del cambio, che a sua volta esce dal paraolio?  

 

in quel caso come dicevo non hai un problema solo,ne hai due.  Il paraolio volano che non tiene e la guarnizione dei carter  idem..... mi sembra un po' eccessivo per un motore rifatto in rodaggio

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
24 minuti fa, filipporace ha scritto:

in quel caso come dicevo non hai un problema solo,ne hai due.  Il paraolio volano che non tiene e la guarnizione dei carter  idem..... mi sembra un po' eccessivo per un motore rifatto in rodaggio

Si perché io buchi non ne ho visti da fuori.. il tutto ha nemmeno 300 km.. magari non avrà stretto bene il tutto? Spero non debba riaprire tutto il blocco.. perché a fare i lavori e lentissimo 😭 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

se è rosso e hai il malossi (che è rosso) penso che tu abbia una crepa nei carter magari nel montare il cluster ha picchiato troppo, smonta e guarda bene 

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
11 minuti fa, Panigada Corse ha scritto:

se è rosso e hai il malossi (che è rosso) penso che tu abbia una crepa nei carter magari nel montare il cluster ha picchiato troppo, smonta e guarda bene 

Io glie la riporto, a questo Punto..anche perché tra pezzi e manodopera si è preso 900 sacchi 😒 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
42 minuti fa, Lolyto ha scritto:

si è preso 900 sacchi 😒 

Ciao , 900 euro, Quel meccanico o è poco onesto e ci ha provato.
Vorrei proprio vedere una lista dei lavori fatti ed eventuali pezzi cambiati. 
Con 900 sacchi io mi sono comperato la vespa e ho comperato anche il fondo, vernice e tutto il resto per tirarla a nuovo.
Guarda, secondo me prendi coraggio e comincia con smontare e rimontare il blocco. Ci siamo qua noi ad aiutarti.
Ti posso raccontare una storia di un utente che non aveva mai fatto un motore ma pian piano, chiedendo qua sul Forum ha assemblato un motore elaborato di uno certo spessore.
Consiglio spassionato: Fatti coraggio ed impara, poi magari ti piace anche.
Io sono dell' idea che chi fa da se fa per 3 .
Comunque per stavolta riportaglielo al meccanico e fagliela vedere sta vespa, ma non dargli un centesimo se si scopre che la colpa è sua.
Comunque dopo 300 km mi sà sarà difficile che ammetta lo sbaglio con te.

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
4 ore fa, Alogeno ha scritto:

Ciao , 900 euro, Quel meccanico o è poco onesto e ci ha provato.
Vorrei proprio vedere una lista dei lavori fatti ed eventuali pezzi cambiati. 
Con 900 sacchi io mi sono comperato la vespa e ho comperato anche il fondo, vernice e tutto il resto per tirarla a nuovo.
Guarda, secondo me prendi coraggio e comincia con smontare e rimontare il blocco. Ci siamo qua noi ad aiutarti.
Ti posso raccontare una storia di un utente che non aveva mai fatto un motore ma pian piano, chiedendo qua sul Forum ha assemblato un motore elaborato di uno certo spessore.
Consiglio spassionato: Fatti coraggio ed impara, poi magari ti piace anche.
Io sono dell' idea che chi fa da se fa per 3 .
Comunque per stavolta riportaglielo al meccanico e fagliela vedere sta vespa, ma non dargli un centesimo se si scopre che la colpa è sua.
Comunque dopo 300 km mi sà sarà difficile che ammetta lo sbaglio con te.

Diciamo che di lavori me ne ha fatti X 900 euro mi ha preso cilindro in alluminio Dr, albero anticipato pinasco, crocerà,lavorato carter, mi ha regolato la forcella davanti che aveva del gioco. Cambiati cuscinetti di banco , cuscinetti ruota e oring sparsi.. Tutti i cuscinetti me li ha lasciati attaccati al albero vecchio. Ora mi viene il dubbio, se ha cambiato o meno i paraolio del albero.. bhe sicuro non gli  Do un euro in più.. spero che non abbia stretto bene o si sia allentato un po' il carter, ma ho il mio dubbio..Sarei davvero intenzionato ad aprire tutto io, il fatto è che mi manca tutta l attrezzatura estrattori, avvitatore ecc ecc..

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
47 minuti fa, Lolyto ha scritto:

spero che non abbia stretto bene o si sia allentato un po' il carter, ma ho il mio dubbio

Se così fosse l'olio cade in terra non va a finire dentro il volano.
Sarà bucato, rotto.
Ma ti ha anche limato i carter ? Li ha raccordati ?

Modificato da Alogeno

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
6 ore fa, Panigada Corse ha scritto:

una crepa nei carter magari nel montare il cluster ha picchiato troppo

Se così fosse l'olio non va nel volano, che poi è dalla parte opposta, ma code per terra.Ho già visto carter rotti perchè picchiato troppo il cluster e si rompe tutto attorno al cuscinetto.

Modificato da Alogeno

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
48 minuti fa, Alogeno ha scritto:

Se così fosse l'olio cade in terra non va a finire dentro il volano.
Sarà bucato, rotto.
Ma ti ha anche limato i carter ? Li ha raccordati ?

Si ha raccordato solo i carter per i travasi del cilindro, che e un dr in alluminio, non ha grossi travasi. Domanda: può essere che la guarnizione che c'è nella camera di manovella trafila olio del cambio e se lo aspira la manovella stessa, per poi buttarlo fuori dal paraolio? La vespa parte bene , non Rimane accellerata,  non fuma,ho notato che nei prigionieri dove c'è il volano in uno solo trafilava un po' di olio, ma poca roba.. che una volta asciugato sembra non trafilare più.

 

Modificato da Lolyto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Volevo aggiornarvi, sono passato dal meccanico, e mi ha detto che secondo lui per perdere olio da lì , o ci sia venuta buna crepa dove si infila l ingranaggio primario, o non tiene la guarnizione della camera di manovella, ed esce dal paraolio,che però dice essere quasi impossibile perché oltre ad averci messo la guarnizione in carta, ha messo pure un filo di pasta grigia e comunque dovrebbe fare un fumanone bianco,( che però non fa).... comunque ieri dopo aver pulito e lasciata tutta notte e mattina ferma ora l ho ritrovata così come in foto.

Dubito ci sia qualche crepa nel cluster,a sto punto credo sia rimasto  olio nella camera e col tempo sia uscito dal paraolio sta notte.. Voi che pensate? 

PS. Dai fori del volano si vede anche che dentro e imbrattato.

IMG_20200713_122420.jpg

IMG_20200713_123104.jpg

IMG_20200713_122410.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Mi viene il dubbio che passi dai fori dei prigionieri sotto il volano, li potrebbe esserci poca tenuta e/o una crepa.

Modificato da Andrea78153
  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

  Con sotto intendevo dietro il volano

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
20 minuti fa, Andrea78153 ha scritto:

  Con sotto intendevo dietro il volano

 Il dubbio mi e venuto anche a me, perché sono un po' umidi.. Domanda stupida: ma per togliere l'accensione parmakit e controllare serve l'estrattore?

Modificato da Lolyto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
16 minuti fa, Lolyto ha scritto:

 Il dubbio mi e venuto anche a me, perché sono un po' umidi.. Domanda stupida: ma per togliere l'accensione parmakit e controllare serve l'estrattore?

si ci vuole l'estrattore che é fornito nel kit per altro.       Non c'è la camera piena d'olio che poi trafila dalla tenuta a motore fermo di notte,é impossibile.    Ci sara una crepa o piu probabile corre in una sede prigioniero carter e parde fuori.     Avra imbrattato tutto dietro al volano e quel che vedi é cio che é stato sparacchiato in giro con la rotazione del motore.     Il meccanico che ha fatto il motore non dovrebbe far teorie....visto che si ê preso 900piotte deve risolvere con le mani,non con la lingua.

Motore da aprire.....

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
8 minuti fa, filipporace ha scritto:

si ci vuole l'estrattore che é fornito nel kit per altro.       Non c'è la camera piena d'olio che poi trafila dalla tenuta a motore fermo di notte,é impossibile.    Ci sara una crepa o piu probabile corre in una sede prigioniero carter e parde fuori.     Avra imbrattato tutto dietro al volano e quel che vedi é cio che é stato sparacchiato in giro con la rotazione del motore.     Il meccanico che ha fatto il motore non dovrebbe far teorie....visto che si ê preso 900piotte deve risolvere con le mani,non con la lingua.

Motore da aprire.....

A sto punto spero sia un prigioniero, glie li faccio cambiare e amen.. però si per 900 euro controllare che serrrino bene . Oggi vedo se da qualche parte trovo l estrattore e controllo.. Giusto perché ho l'impressione mi dia naltra ravanata😔

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
14 minuti fa, Lolyto ha scritto:

A sto punto spero sia un prigioniero, glie li faccio cambiare e amen.. però si per 900 euro controllare che serrrino bene . Oggi vedo se da qualche parte trovo l estrattore e controllo.. Giusto perché ho l'impressione mi dia naltra ravanata😔

forse non mi sono espresso bene.....non si tratta di cambiare il prigioniero se fosse il colpevole.....bisogna aprire il motore,sostituire la guarnizione ed eventualmente verificare l'assenza di crepe.  Anche a me é successo di sbagliare a chiudere un motore e perdeva......ho rimediato senza nessuna cavanata

  • Like 1
  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Togli volano con l’estrattore Apposito che danno in dotazione, se non c’è lai fattelo ridare da chi ti ha montato il kit perché è tuo.anche se fosse che lai preso usato lo dovresti avere. Poi smonta statore prendendo prima tacche di riferimento è controlla con una pila la fonte della perdita. Se viene dal paraolio o è la guarnizione o rotture varie o potrebbe essere il paraolio dall’altra parte dell’albero montato male o rovinato durante il montaggio.a questo punto non ti resta che fare un controllo serraggio al carter specialmente intorno alla camera di manovella e se il problema persiste devi aprire.

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

beh sul prezzo non discuto ci son troppe variabili in campo, ma dal momento che hai pagato deve riparare lui a spese sua.

poi 700/900 basta due imprevisti e si fa presto a lasciarceli chi lo fa avanza tempo lo fa per passione chi lo fa per lavoro ci deve anche mangiare, ma poi ha anche la responsabilità di riparare eventuali difetti o perdite come questa.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 ore fa, filipporace ha scritto:

forse non mi sono espresso bene.....non si tratta di cambiare il prigioniero se fosse il colpevole.....bisogna aprire il motore,sostituire la guarnizione ed eventualmente verificare l'assenza di crepe.  Anche a me é successo di sbagliare a chiudere un motore e perdeva......ho rimediato senza nessuna cavanata

ma vah? seriamente? non hai usato silicone da cessi?

  • Haha 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

comunque li lo so io da dove perde sede del cuscinetto cluster crepata gia successo a piu di una persona quando per togliere il cuscinetto e metterlo si va di leva invece che di estrattore, basta una piccola crepa e col motore caldo trasuda

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

se ci fosse olio in camera di manovella fino al paraolio vuol dire che non parte più o se parte fai i nuvoloni bianchi come gli indiani quando fanno i segnali di fumo ad ogni sgasata ,prima o poi finisce l'olio e sparisce anche la perdita ,se smonti il volano e statore comunque dovrebbe vedersi una crepa ,puoi usare una lente ,oppure togli lo sfiato lato frizione e ci spari dentro aria compressa se c'è una crepa si vede

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 ore fa, Lop1994 ha scritto:

ma vah? seriamente? non hai usato silicone da cessi?

no perché l'apprendista stregone fa lo schizzinoso e voleva le guarnizioni bgm🤦‍♂️

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!