Vai al contenuto

Messaggi consigliati

Buonasera, ho una vespa 50n con 102 polini p&p, 19/19 e 22/63.

tornando dal mare circa 20km a velocità costante in 4 (80km/h di tachimetro veglia), non al massimo dell' acceleratore. noto che dopo un po se facevo un apertura completa il motore non era molto pronto, se schiacciavo la frizione e davo un accelerata a folle, saliva bene di giri ma impiegava del tempo maggiore a scendere di giri.

ritornando in marcia, noto una perdita di potenza, che mi costringe a scalare in 3 e tenere il motore un poi piu "allegro".

arrivato a destinazione, messa la vespa sul cavalletto in folle, il minimo risultava un po piu alto.

lascio riposare la vespa, inizialmente accesa, e poi spengo.

all'accensione, il minimo sembrerebbe essere tornato come in precedenza, e anche l'erogazione del motore.

noto solo un po di rumorosità in piu.

cosa puo essere stato a portare questo? puo essere una scaldata anche se non ho avuto spegnimenti?

confido in una vostra risposta

buona serata.

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
1 ora fa, RSimo ha scritto:

Buonasera, ho una vespa 50n con 102 polini p&p, 19/19 e 22/63.

tornando dal mare circa 20km a velocità costante in 4 (80km/h di tachimetro veglia), non al massimo dell' acceleratore. noto che dopo un po se facevo un apertura completa il motore non era molto pronto, se schiacciavo la frizione e davo un accelerata a folle, saliva bene di giri ma impiegava del tempo maggiore a scendere di giri.

ritornando in marcia, noto una perdita di potenza, che mi costringe a scalare in 3 e tenere il motore un poi piu "allegro".

arrivato a destinazione, messa la vespa sul cavalletto in folle, il minimo risultava un po piu alto.

lascio riposare la vespa, inizialmente accesa, e poi spengo.

all'accensione, il minimo sembrerebbe essere tornato come in precedenza, e anche l'erogazione del motore.

noto solo un po di rumorosità in piu.

cosa puo essere stato a portare questo? puo essere una scaldata anche se non ho avuto spegnimenti?

confido in una vostra risposta

buona serata.

 

Controlla se aspiri aria da qualche parte.. Stringi bene il collettore aspirazione,testa,cilindro,carburatore e controlla paraolio lato volano.. Se continua smonta gruppo termico e controlla ,pistone,fasce,gioco biella,gabbietta a rulli e se c'è qualche scaldata.Puo'darsi anche che la miscela era povera ,poco raffreddamento e hai stretto.N.b se viaggi in due su lunghi tratti tieni d'occhio il getto max che andrebbe aumentato di uno o due punti

Modificato da akrapovic76
  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sicuramente aspiri aria da qualche parte controlla bene il collettore del carburatore se è messo bene a me anche è successo 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per me hai il collettore lesionato e quando scalda inizia a tirare aria. Smontalo, puliscilo e vedi con attenzione 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

purtroppo ora mi trovo distante dalla mia amata vespina, ritornerò da lei a settembre.

comunque prima di riporla in sosta, lavandola accuratamente, ho notato una perdita all attacco collettore aspirazione, spero sia quella la problematica.

la vespa negli ultimi giorni risultava non reattiva, saliva di giri ma non spingeva come prima, la mia unica preoccupazione era una scaldata, ma spero non sia quello.

avevo miscela al 3% con olio Bardahl kts competition, e non camminavo a gass pieno.

ancora ho l incubo di aver scaldato un motore rifatto nuovo con soli 800Km. spero non sia cosi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!