Vai al contenuto

Messaggi consigliati

Nel frattempo ho fatto una visita dal sabbiatore a vedere la scocca messa a nudo
Sembra essere tutto in perfetto stato, c'è solo da ridare un po' di forma al bordino della pedana, da ribattere un leggero bollo sullo scudo (si nota lievemente nella prima foto) e da risaldare un rinforzo sotto la pedana nella zona dove sbatte il cavalletto che a forza di botte si è staccato...è rimasto intatto anche il sigillante tra le lamiere, visibile nel vano serbatoio

IMG_8740.thumb.jpg.e0c7130c4f767ac60a9b927da83f61f9.jpg

IMG_8739.thumb.jpg.51e195e8e48611e5c9c8b5db394adcb9.jpg

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Vi strappo una risata...
Mentre la vespa è dal carrozziere per la verniciatura inizio a pulire il motore in vista dell'apertura...c'è del lavoro da fare 😂

IMG_8626.thumb.jpg.0bec3c9991db28302c4903ea6ba45efa.jpg

  • Like 1
  • Haha 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che lavoraccio, mamma mia

IMG_8627.thumb.jpg.5a818ec6b940d0de9a02f799da8fc26b.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ok, un po di terra l'ho tolta e comincio a disassemblare il motore
Tolte le coperture (cuffia, coprivolano e tamburo) mi metto a smontare il volano, lo statore ed il gruppo termico

IMG_8679.thumb.jpg.db4db58c5f2cc0e852168f59aa1c9d17.jpg

Sul gruppo termico mi sono trovato una sorpresina (in realtà l'ultima volta che la usai mi venne il dubbio), un vecchio Polini 75cc 3 travasi...vabeh, credo proprio che non cercherò un 50 originale ma farò rettificare questo cilindro e abbinerò il suo pistone Polini 1^ maggiorazione

IMG_8682.thumb.jpg.a8e842d86f89fd81cf216eefd24b97af.jpg

Sia la testa che il pistone non presentano incrostazioni, poi ho scoperto che il carburatore originale 16/10 monta un getto max 49!
2 punti in meno di quello previsto da casa madre all'epoca...come ha fatto a non grippare non si sa...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Vado avanti con lo smontaggio e mi convinco sempre di più che questi carter non siano mai stati aperti da nessuno...ad ogni modo, a parte la patina trentennale, i vari componenti sono tutti in buono stato e la valvola è perfetta
IMG_8686.thumb.jpg.1a446eaf882712bddb2b8de32c892eea.jpg

Una volta "spogliati" i carter anche da tutti i cuscinetti mi sono dedicato alla pulizia accurata dei piani di accoppiamento facendo particolare attenzione a spianare alcune bottarelle nella parte inferiore dei carter
Poi ho dato una bella lavata dapprima con pennello e gasolio e dopo con sgrassatore, spazzolina in ottone e tanto olio di gomito...comunque il risultato è appagante
InkedIMG_8721_LI.thumb.jpg.cf5b1be45615da49bf9c5a2530d2eb44.jpg

InkedIMG_8726_LI.thumb.jpg.416783dd43ad6ed8f69e278f43ffd53c.jpg

Adesso che sono lindi e profumati mi sento già meglio (a volte sono un maniaco dell'ordine) e posso iniziare a farcirli con dei bei cuscinetti e paraoli nuovi

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, complimenti è un bel pezzo questo vespino, io proprio ieri sono andato a prenderne una che terrò per me, special v5b3t anno 1982 vicinissima alla tua, telaio 548xxx!

Una pulita al carburatore, candela e benzina nuova, partita al primo colpo😍

IMG-20200628-WA0019.jpeg

IMG-20200628-WA0016.jpeg

  • Like 4

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
6 minuti fa, Special2000 ha scritto:

Ciao, complimenti è un bel pezzo questo vespino, io proprio ieri sono andato a prenderne una che terrò per me, special v5b3t anno 1982 vicinissima alla tua, telaio 548xxx!

Una pulita al carburatore, candela e benzina nuova, partita al primo colpo😍

IMG-20200628-WA0019.jpeg

IMG-20200628-WA0016.jpeg

che bel colore

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie @Special2000, si è vero sono molto vicine, il mio telaio è 559***

Ma è bellissima! Ogni volta che vedo una nuova special di qualcuno mi vengono gli occhi a cuoricino 😍 è conservata? mi pare di vedere il bigliettino del colore attaccato nel vano serbatoio

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
13 ore fa, cera89 ha scritto:

Grazie @Special2000, si è vero sono molto vicine, il mio telaio è 559***

Ma è bellissima! Ogni volta che vedo una nuova special di qualcuno mi vengono gli occhi a cuoricino 😍 è conservata? mi pare di vedere il bigliettino del colore attaccato nel vano serbatoio

Ha subito una ripassata leggera sopra il colore originale parecchi anni fa, figurati che si leggono pure i numeri nonostante la vernice...

Però li nel vano è originale

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Bene, ora comincio a provare del piacere...i carter belli puliti sono stati farciti con i cuscinetti nuovi, tutto SKF
IMG_8737.thumb.jpg.06cbc8362e651114641e445a01fb1bb9.jpg

IMG_8734.thumb.jpg.2d9bd524ea9735ac51fb6ed3f575be13.jpg

Messo crociera, molla e sfere nuove e spessorato il cambio a 0,2mm
IMG_8744.thumb.jpg.1e2a1cbe18f26ac51855f9b5eaaa8606.jpg

  • Like 3

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
6 ore fa, cera89 ha scritto:


IMG_8737.thumb.jpg.06cbc8362e651114641e445a01fb1bb9.jpg

Una domanda , una curiosità, voi mettete prima il cuscinetto e poi cluster, oppure cuscinetto sul cluster e poi dentro nella sede scaldando i carter ?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

io prima cuscinetto poi cluster, privando prima però che interferenza possa avere , mi sono sempre capitati abbastanza “laschi”, consentitemi il termine agricolo

  • Like 1
  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
14 minuti fa, FedeBO ha scritto:

io prima cuscinetto poi cluster, privando prima però che interferenza possa avere , mi sono sempre capitati abbastanza “laschi”, consentitemi il termine agricolo

Si i cluster son quasi sempre laschi a volte anche le sedi cuscinetto li sono lasche

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
16 ore fa, Alogeno ha scritto:

Una domanda , una curiosità, voi mettete prima il cuscinetto e poi cluster, oppure cuscinetto sul cluster e poi dentro nella sede scaldando i carter ?

Anche io faccio come @FedeBO così per mettere il cuscinetto nel carter spingo sull'anello esterno, poi il cluster nel cuscinetto in genere entra non troppo forzato

Poi ovviamente dipende da caso a caso...ci sta sempre di beccare il motore che esce da queste teorie, ogni motore è diverso dall'altro

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Thanks per la risposta, se sono laschi poco c'è la loctite per incollare cuscinetti, se più laschi si fanno le sedi cuscinetto io metto una "lama" di uno spessimetro della giusta misura tra cuscinetto e sede carter.
Comunque mi interessava di più sapere voi in che ordine li mettete 
Allora prima cuscinetto poi cluster, come faccio anche io (appunto se poi è lasco devo mettere spessore, di solito da 0,10mm )

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Mi è capitato solo con il motore di una et3 (del quale a breve vi racconterò il restauro) di montare prima il cuscinetto sul cluster e poi il tutto nel carter

In questo caso il cuscinetto andava leggermente lasco nella sede e prima di montarlo ho bulinato delicatamente attorno alla sede per creare un minimo interferenza, poi ricca scaldata al carter e montato cluster con cuscinetto

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Bene, arrivato a questo punto parliamo di albero motore...ho la bronzina del piede di biella che esce ed entra libera dalla sede (no buono 🙃)...allora ho deciso di tenere da parte l'albero originale e di comprare un anticipato Pinasco (più per sfizio che per altro ma la differenza di spesa tra reimbiellare l'originale e prendere l'albero nuovo non era abissale) e devo dire che ha delle belle finiture.
L'unica anomalia, se così si può definire, è che non entra libero nel cuscinetto lato frizione come l'albero originale ma è facilmente risolvibile o tirandolo dentro con il dado ed una boccola al posto del pignone (o col pignone stesso) oppure passando un po di tela sul diametro rettificato (soluzione che ho adottato), basta veramente poco...una strusciatina di tela ed entra libero nel cuscinetto.

IMG_8748.thumb.jpg.8e06ae8bc957d0962e3f77f05be6ed8f.jpg

  • Sad 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Questo invece il gruppo termico (ricordo che è un vecchio 75 Polini 3 travasi) bello pulito, rettificato e con pistone di prima maggiorazione...proseguo con il montaggio e vi tengo aggiornati

IMG_8746.thumb.jpg.593fe3de856b030c8d85a9b3f11ed8b1.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, cera89 ha scritto:

Bene, arrivato a questo punto parliamo di albero motore...ho la bronzina del piede di biella che esce ed entra libera dalla sede (no buono 🙃)...allora ho deciso di tenere da parte l'albero originale e di comprare un anticipato Pinasco (più per sfizio che per altro ma la differenza di spesa tra reimbiellare l'originale e prendere l'albero nuovo non era abissale) e devo dire che ha delle belle finiture.
L'unica anomalia, se così si può definire, è che non entra libero nel cuscinetto lato frizione come l'albero originale ma è facilmente risolvibile o tirandolo dentro con il dado ed una boccola al posto del pignone (o col pignone stesso) oppure passando un po di tela sul diametro rettificato (soluzione che ho adottato), basta veramente poco...una strusciatina di tela ed entra libero nel cuscinetto.

IMG_8748.thumb.jpg.8e06ae8bc957d0962e3f77f05be6ed8f.jpg

Piccolo off topic sei toscano di dove? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao @Lop1994, sono della periferia di Pisa...anche tu toscano?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ragazzi, al momento sto procedendo senza troppi problemi

Ho fatto fare al tornitore la seconda cava per oring sul preselettore cambio
IMG_8332.thumb.jpg.73c8f3160e1eaac68829971750856ba5.jpg

Bilanciata e montata la campana frizione con ribattini nuovi, dado e rondella del pignone rigorosamente nuovi
IMG_8753.thumb.jpg.8195cb89b207418b281a5628446db18f.jpg

Ho quindi chiuso i carter, farciti di tutti i componenti interni (il paraolio lato frizione me lo sono ricordato😁), e montato pistone, cilindro e paraolio lato volano...gira tutto liscio
IMG_8752.thumb.jpg.e4747cad80d0485567a1ae7ce84403b5.jpg

 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
17 ore fa, cera89 ha scritto:

Ciao @Lop1994, sono della periferia di Pisa...anche tu toscano?

Si, prato

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
14 ore fa, cera89 ha scritto:

Ragazzi, al momento sto procedendo senza troppi problemi

Ho fatto fare al tornitore la seconda cava per oring sul preselettore cambio
IMG_8332.thumb.jpg.73c8f3160e1eaac68829971750856ba5.jpg

Bilanciata e montata la campana frizione con ribattini nuovi, dado e rondella del pignone rigorosamente nuovi
IMG_8753.thumb.jpg.8195cb89b207418b281a5628446db18f.jpg

Ho quindi chiuso i carter, farciti di tutti i componenti interni (il paraolio lato frizione me lo sono ricordato😁), e montato pistone, cilindro e paraolio lato volano...gira tutto liscio
IMG_8752.thumb.jpg.e4747cad80d0485567a1ae7ce84403b5.jpg

 

A questo giro vedo che la sede l’ha fatta nel punto giusto😅

bene bene vedo che procede tutto bene

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
8 ore fa, Lop1994 ha scritto:

A questo giro vedo che la sede l’ha fatta nel punto giusto😅

bene bene vedo che procede tutto bene

Beh si...sotto mia attenta supervisione 😂

Comunque quello delle 3 sedi oring non ero io...al momento non ricordo quale utente sia

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sono andato avanti con il montaggio della testa
IMG_8759.thumb.jpg.a4fb40251d505116a2662f65831329c9.jpg

La sostituzione dei dischi guarniti della frizione dopo averli lasciati a mollo nell'olio una nottata
IMG_8756.thumb.jpg.b3a236ebb35a3f903b2e7fb9d9f97302.jpg

La chiusura del carterino, previa pulizia e revisione del tutto e montaggio dell'oring nuovo sull'asse di comando, montaggio del piatto porta ganasce con ceppi freno nuovi e ovviamente oring nuovi e ricca ingrassata sulla camma di comando
IMG_8758.thumb.jpg.049a1c965ab870814377892b2659d2cc.jpg

IMG_8761.thumb.jpg.c47259c988ca2bb9e43f324ef13c3671.jpg

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!