Vai al contenuto

Messaggi consigliati

Oggi causa trafilaggio aria il motore ha fatto un violento fuori giri a freddo. Secondo voi ci ho rimesso la biella, o è il pistone che scampana?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non si comprende dall’audio ma potresti anche aver schiavettato il volano e hai troppo anticipo!!?

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

quoto dal videi non si capisce, c'è da dire però che se avesse salutato la biella non credo riuscirebbe a girare cosi regolare.   Bohh, prova a fare un video in marcia o a dare un paio di sgasate magari si capisce di piu.   Tu in marcia come lo senti?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Ma le prestazioni sono calate o è tutto come prima?Sentendo il ticchettio mi verrebbe da pensare alle fasce.

Modificato da dany59

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
8 minuti fa, dany59 ha scritto:

Ma le prestazioni sono calate o è tutto come prima?Sentendo il ticchettio mi verrebbe da pensare alle fasce.

mah non saprei.  Probabilmente é un qualcosa più legato alla termica che alla biella....di solito a freddo un fuorigiri tende a rovinare prima quella.  Ma tutto é possibile, prova a smontarlo cosi i dubbi li trasformi in certezze,tanto a parlarne in teoria non si mette a posto. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

E termica fu. Soprattutto le fasce sono belle compromesse, a giudicare dal blow by. Rms mai più... proverò dr mi sa!

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

quella guarnizione della menghia, scommetto ha trafilato aria da li

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

bravo, cosi si fa.....aggredire il problema.   Mi spiace perché é durata un po' poco,e se il guasto é una conseguenza del fuorigiri perché tirava aria non é da attribuirgli tutta la colpa.  Dai più forte e con più esperienza di prima rimetti in strada la Vespetta con un nuovo gt😉

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
14 minuti fa, Alogeno ha scritto:

quella guarnizione della menghia, scommetto ha trafilato aria da li

In realtà no, sai? Il problema era il carburatore non a battuta. Se uso il feltrino tira da matti, senza tiene. Stranamente la guarnizione bgm siliconata con pasta nera trafilava dalla base cilindro, questa in metallo, sempre bgm, con l’ermetico teneva benissimo. Nessun segno di trafilaggio.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
13 minuti fa, filipporace ha scritto:

bravo, cosi si fa.....aggredire il problema.   Mi spiace perché é durata un po' poco,e se il guasto é una conseguenza del fuorigiri perché tirava aria non é da attribuirgli tutta la colpa.  Dai più forte e con più esperienza di prima rimetti in strada la Vespetta con un nuovo gt😉

Grazie caro. La vedo proprio così... con tutte quelle che sono successe ho fatto molta esperienza, e vedo che ormai sono molto più agile su tanti lavori. Ho ordinato il 75 dr 10 travasi e penso quasi di abbinarlo ad un pignone da 19 per allungare un pochino la 18 67!

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
8 minuti fa, mmarco78 ha scritto:

pasta nera

la pasta nera non va assolutamente usata in quei posti, ma bensì la rossa o al limite l'ermetico ma poi a toglierlo....
La nera è da mettere nella chiusura tra carter , normalmente quello dei differenziali.
La rossa è un pò più resistente e tiene se ci passa benzina sopra, la nera no
Meglio ancora se ti comperi un tubetto di Loctite 5699 e sei a posto. 20euro spesi bene. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
14 minuti fa, mmarco78 ha scritto:

penso quasi di abbinarlo ad un pignone da 19 per allungare un pochino la 18 67!

diciamo che sei quasi obbligato se non vuoi che anche il Dr urli kababuanga

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
19 minuti fa, Alogeno ha scritto:

la pasta nera non va assolutamente usata in quei posti, ma bensì la rossa o al limite l'ermetico ma poi a toglierlo....
La nera è da mettere nella chiusura tra carter , normalmente quello dei differenziali.
La rossa è un pò più resistente e tiene se ci passa benzina sopra, la nera no
Meglio ancora se ti comperi un tubetto di Loctite 5699 e sei a posto. 20euro spesi bene. 

Ah... perciò anch  all attacco del collettore non va bene? Se mi dici così, colgo l’occasione per rimediare, ora che il motore è di nuovo sul banco

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Io sinceramente non ho capito cosa ha! Quel ticchettio non è dovuto alla termica. Se poi stai trovando delle scuse per poi andare a montare un Falc è un’altra cosa!! 😂

Modificato da Architito2002
  • Haha 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
12 minuti fa, Architito2002 ha scritto:

Io sinceramente non ho capito cosa ha! Quel ticchettio non è dovuto alla termica. Se poi stai trovando delle scuse per poi andare a montare un Falc è un’altra cosa!! 😂

Falc più avanti! 😂 Scherzi a parte, non mi dispiacerebbe un corsa lunga, ma per ora voglio solo imparare a fare i lavori bene. Mi sa che il ticchettio era la gabbietta rulli dello spinotto. Ho letto che rms tende a romperle, e non sembrava in buone condizioni quando l’ho tolta... La biella fortunatamente non ha preso gioco!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
52 minuti fa, mmarco78 ha scritto:

In realtà no, sai? Il problema era il carburatore non a battuta. Se uso il feltrino tira da matti, senza tiene. 

Sul carburatore del motore PK non ci va il feltrino, perche se lo metti non ti lascia andare il carburatore in battuta e la tenuta tra collettore e carburatore del PK è data dall'OR che cè nel manicotto del carburatore che se non lo mandi in battuta non fà tenuta e ti aspira aria, ti consiglio anche di sostituire l'OR con uno nuovo perchè a forza di montare e rismontare si rovina l'OR.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
37 minuti fa, mmarco78 ha scritto:

Mi sa che il ticchettio era la gabbietta rulli dello spinotto. Ho letto che rms tende a romperle

questa dove lhai letta? mi sa un po di melone.tuttalpiu e' una gabbia scadente che si consuma precocemente ma a meno che lo spinotto del pistone sia superficialmente di "carta vetrata", il gt non influisce.comunque da come la spalpazzi nel video sembra non consumata,ma di una misura sbagliata.domandone: hai provato a metterla in moto senza coprivolano?mi sembra parecchio schiacciato al centro,e il rumore (x come si percepisce dal video) e' quello del volano che tocca il coprivolano.altro particolare notato nel video:allo smontaggio l'olio sul pistone era parecchio nero,come se fosse l'olio del cambio. la guarnizione basamento l'avevi attaccata con qualche pasta ai carter?ti chiedo xche e' messa troppo male.

 

41 minuti fa, dany59 ha scritto:

Sul carburatore del motore PK non ci va il feltrino, perche se lo metti non ti lascia andare il carburatore in battuta e la tenuta tra collettore e carburatore del PK è data dall'OR che cè nel manicotto del carburatore che se non lo mandi in battuta non fà tenuta e ti aspira aria, ti consiglio anche di sostituire l'OR con uno nuovo perchè a forza di montare e rismontare si rovina l'OR.

il carburatore di tutti i pk hanno il feltrino come i motori pre-pk,tranne (sicuramente da qui hai fatto confusione) il 20 dall'ets in poi che ha quel maledetto or merdoso

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
12 minuti fa, Whitesnake's Back 3.0 ha scritto:

questa dove lhai letta? mi sa un po di melone.tuttalpiu e' una gabbia scadente che si consuma precocemente ma a meno che lo spinotto del pistone sia superficialmente di "carta vetrata", il gt non influisce.comunque da come la spalpazzi nel video sembra non consumata,ma di una misura sbagliata.domandone: hai provato a metterla in moto senza coprivolano?mi sembra parecchio schiacciato al centro,e il rumore (x come si percepisce dal video) e' quello del volano che tocca il coprivolano.altro particolare notato nel video:allo smontaggio l'olio sul pistone era parecchio nero,come se fosse l'olio del cambio. la guarnizione basamento l'avevi attaccata con qualche pasta ai carter?ti chiedo xche e' messa troppo male.

 

il carburatore di tutti i pk hanno il feltrino come i motori pre-pk,tranne (sicuramente da qui hai fatto confusione) il 20 dall'ets in poi che ha quel maledetto or merdoso

Il paraolio lato trasmissione è nuovissimo, polini. Tieni presente che il motore prima di rimetterci mano 400km lì ha fatti. Ho riaperto per un trafilaggio alla base cilindro, e da lì il disastro. Finché andava, non dava sintomi di trafilaggio lato trasmissione.... la guarnizione base cilindro era giù con l ermetico, si è rovinata a tirarla su perché era incollata. Provo a non riaprire e mettere una buona gabbia rulli, e che colui_il_quale me la mandi buona! 😂

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
10 minuti fa, mmarco78 ha scritto:

Il paraolio lato trasmissione è nuovissimo, polini. Tieni presente che il motore prima di rimetterci mano 400km lì ha fatti. Ho riaperto per un trafilaggio alla base cilindro, e da lì il disastro. Finché andava, non dava sintomi di trafilaggio lato trasmissione.... la guarnizione base cilindro era giù con l ermetico, si è rovinata a tirarla su perché era incollata. Provo a non riaprire e mettere una buona gabbia rulli, e che colui_il_quale me la mandi buona! 😂

che sia nuovo un po vuol dire e un po no.ma ho visto bene nel video che il pistone era unto di olio nero?ah ecco xche era cosi maciullata la guarnizione,ma credo che l'ermetico non sia indicato x la guarnizione basamento,quando asciuga diventa rigido ,e con gli shock termici si sfoglia come vetro rotto.te lo auguro che vada tutto bene,ma io se fossi in te metterei la gabbia del 50 originale

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
33 minuti fa, Whitesnake's Back 3.0 ha scritto:

questa dove lhai letta? mi sa un po di melone.tuttalpiu e' una gabbia scadente che si consuma precocemente ma a meno che lo spinotto del pistone sia superficialmente di "carta vetrata", il gt non influisce.comunque da come la spalpazzi nel video sembra non consumata,ma di una misura sbagliata.domandone: hai provato a metterla in moto senza coprivolano?mi sembra parecchio schiacciato al centro,e il rumore (x come si percepisce dal video) e' quello del volano che tocca il coprivolano.altro particolare notato nel video:allo smontaggio l'olio sul pistone era parecchio nero,come se fosse l'olio del cambio. la guarnizione basamento l'avevi attaccata con qualche pasta ai carter?ti chiedo xche e' messa troppo male.

 

il carburatore di tutti i pk hanno il feltrino come i motori pre-pk,tranne (sicuramente da qui hai fatto confusione) il 20 dall'ets in poi che ha quel maledetto or merdoso

 

1 minuto fa, Whitesnake's Back 3.0 ha scritto:

che sia nuovo un po vuol dire e un po no.ma ho visto bene nel video che il pistone era unto di olio nero?ah ecco xche era cosi maciullata la guarnizione,ma credo che l'ermetico non sia indicato x la guarnizione basamento,quando asciuga diventa rigido ,e con gli shock termici si sfoglia come vetro rotto.te lo auguro che vada tutto bene,ma io se fossi in te metterei la gabbia del 50 originale

Ps. Il mio 16 16 è la versione con print... dunque niente feltrino?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
8 minuti fa, Whitesnake's Back 3.0 ha scritto:

che sia nuovo un po vuol dire e un po no.ma ho visto bene nel video che il pistone era unto di olio nero?ah ecco xche era cosi maciullata la guarnizione,ma credo che l'ermetico non sia indicato x la guarnizione basamento,quando asciuga diventa rigido ,e con gli shock termici si sfoglia come vetro rotto.te lo auguro che vada tutto bene,ma io se fossi in te metterei la gabbia del 50 originale

Riguardo al nero del pistone, non può essere dal trafilaggio del carburatore? Non so se riaprire o meno, a questo punto....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
39 minuti fa, Whitesnake's Back 3.0 ha scritto:

 

 

il carburatore di tutti i pk hanno il feltrino come i motori pre-pk,tranne (sicuramente da qui hai fatto confusione) il 20 dall'ets in poi che ha quel maledetto or merdoso

Il PK 50 XL, e ne ho 3 non hanno il feltrino ma l'OR sul carburatore,neanche il PK 50 S ha il feltrino.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 minuti fa, dany59 ha scritto:

Il PK 50 XL, e ne ho 3 non hanno il feltrino ma l'OR sul carburatore,neanche il PK 50 S ha il feltrino.

Bello sapere che questo sbaglio mi è costato una termica, mannaggia 😭

grazie mille dell informazione!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
40 minuti fa, mmarco78 ha scritto:

Bello sapere che questo sbaglio mi è costato una termica, mannaggia 😭

grazie mille dell informazione!

Stai presto a vedere, guarda all'interno del bocchettone/manicotto del carburatore se vedi che cè l'OR o la sede per forza di cose se vuoi che tenga deve andare a calzare il collettore e se ci metti il feltrino davanti non ci arriva a calzare il collettore.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
23 minuti fa, dany59 ha scritto:

Stai presto a vedere, guarda all'interno del bocchettone/manicotto del carburatore se vedi che cè l'OR o la sede per forza di cose se vuoi che tenga deve andare a calzare il collettore e se ci metti il feltrino davanti non ci arriva a calzare il collettore.

Eh, vedi sopra... mi sa che tutto il trafilaggio era dovuto proprio al feltrino...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!