Vai al contenuto

Messaggi consigliati

Buonasera ragazzi ho un quesito per voi.

La vespa si è bevuta 8/9 pieni e sto i cominciando a farla slegare per bene (sempre a caldo ovviamente).

Questi giorni sto riscontrando un problema con il minimo. Premetto che i paraoli sono tutti nuovi (corteco marroni) ed il collettore di aspirazione è ben saldo. 

Quando sto fermo la vespa mantiene il minimo un pelino alto e dando una sgasatina, si riassesta per 4/5 secondi e poi riprende pian pianino i giri altini.

Mentre guido e sto in scalata invece, gira bene e non sembra essere eccessivamente alto. 

Ho provato da fermo a smuovere il carburatore con la mano e non avverto cambiamenti del minimo. Anche abbassandolo con la vite si ristabilisce sempre quel filino troppo alto.

Cosa può essere??

L'unica c****a che mi sono accorto oggi, che non ho messo il feltrino sotto al tappo della ghigliottina del carburo... che aspiri aria da lì?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

inizia con il rimetterlo,magari aspira un po' senza.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 30/8/2020 in 11:53 , filipporace ha scritto:

stringi più che puoi con la pistola, non sono le chiavette. Pensa che io,copiando da un'utente amico del forum, non metto nemmeno la chiavetta,ma un comodissimo grano da 2mm.

Scusate l intromissione. 

Non si finisce mai di imparare :)

 il grano da 2mm entra così com 'è  o bisogna  dargli una molata ? 

Thank's


crazy vespas in the world :

 

 

vespatransport.th.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
10 ore fa, giracilindri ha scritto:

Scusate l intromissione. 

Non si finisce mai di imparare :)

 il grano da 2mm entra così com 'è  o bisogna  dargli una molata ? 

Thank's

allineo la due sedi chiavetta del cluster e del cestello ed entra senza molare.  

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ok grazie  mille ! Lo proverò !


crazy vespas in the world :

 

 

vespatransport.th.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Risolto anche il problema del minimo irregolare, era il cavo che si è sfibrato e rimaneva incastrato nella guaina.

Cosa assurda che la guaina è rivestita in teflon ed il cavo ha sui 2k chilometri.

Preso nuova guaina da un ricambista kart e filo svedese.

Già che c'ero preso anche una nkg iridium.

 

Screenshot_20200918-135207.jpg

Screenshot_20200918-135158.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Buonasera ragazzi,

Premetto che la vespa va bene 😅... Ora gira perfetta anche se la tengo un pelino grassa per ora.

Nella configurazione della trasmissione, avendo optato per una egig mamba date le fasi del motore, ho montato un cluster 10 14 18 20 e una 27/69 per poi pensare magari ad accorciare con il pignone, dato che in molte discussioni ho letto di gruppi termici più prestanti del mio, avere difficoltà nel tirare tutto il cambio. 

Il mio problema è inverso invece, la vespa sale progressiva e con il cluster in 4ª z20  è una volata ad arrivare a fine cambio.

Devo ancora verificare la velocità con il GPS ma sembra stare sui 100 massimo 110. La 4ª è divertente, in salita non soffre ma per mantenere una buona velocità di crociera sto abbastanza altino di giri.

Che dite, provo ad allungare di 1 dente o vado direttamente di 2??? 😑😑😑

 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
37 minuti fa, deizone ha scritto:

Buonasera ragazzi,

Premetto che la vespa va bene 😅... Ora gira perfetta anche se la tengo un pelino grassa per ora.

Nella configurazione della trasmissione, avendo optato per una egig mamba date le fasi del motore, ho montato un cluster 10 14 18 20 e una 27/69 per poi pensare magari ad accorciare con il pignone, dato che in molte discussioni ho letto di gruppi termici più prestanti del mio, avere difficoltà nel tirare tutto il cambio. 

Il mio problema è inverso invece, la vespa sale progressiva e con il cluster in 4ª z20  è una volata ad arrivare a fine cambio.

Devo ancora verificare la velocità con il GPS ma sembra stare sui 100 massimo 110. La 4ª è divertente, in salita non soffre ma per mantenere una buona velocità di crociera sto abbastanza altino di giri.

Che dite, provo ad allungare di 1 dente o vado direttamente di 2??? 😑😑😑

 

beh non mi dispiace sul cavalletto.  A mio avviso ti manca qualcosina in alto. Carburazione? un po' meno anticipo? 

se la campana é27/69 l'unico pignone di allungo é il 28....poi se vuoi ulteriormente allungare ci metti una 3,50-10 o una 90/90-10

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Azz non sapevo il 28 fosse l'unico. Già ho sotto le 90/90 🤦🏻‍♂️🤦🏻‍♂️

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!