Vai al contenuto
vespamatteo

Non arriva corrente su fari frecce e clacson

Messaggi consigliati

Ciao a tutti.

Sabato mi chiama un mio amico, dicendomi che il suo PX ha i fari, frecce,stop e clacson che non funzionano.

In pratica non arriva corrente da nessuna parte e lui non sa come fare,visto che lo usa per andare al lavoro.

Decido di dargli un' occhiata,visto che gli avevo montato una accensione elettronica completa, simil-originale ma non originale, comprata online 6 mesi fa.

Tolgo il volano e dentro trovo microparticelle di stagno fuso centrifugate in giro,una saldatura di un avvolgimento completamente partita ed il filo in corrispondenza della saldatura completamente surriscaldato.

Pulisco bene la superficie dei due lembi del cavo solido con carta abrasiva, faccio una bella saldatura con stagno di qualità e rimonto tutto.

La Vespa funziona perfettamente.

Mi chiedo cosa possa essere successo e penso che magari la saldatura era fredda,si è creata una resistenza localizzata che ha fatto salire la temperatura,l' effetto si è autoalimentato (maggiore temperatura = maggiore resistenza) e cosi' si è fuso lo stagno interrompendo il circuito.

Possibile? 

IMG_20200223_145905.thumb.jpg.262a598bd84438f5af0a94be3cf14867.jpg

IMG_20200223_152954.thumb.jpg.747c2d04ec0127f7b711daeff36b4f76.jpg

 

  • Thanks 1

Credo che Internet dovrebbe favorire la libera circolazione del sapere e non la libera circolazione degli insulti.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Penso che la tua ipotesi sia plausibile. Sono anche io convinto che era una saldatura fredda, come ne ho trovate in altri statori che vengono anche venduti come originali, addirittura scatolati PIAGGIO. Penso che siano made in india ed hanno tutti i fili sottodimensionati, saldature mediocri e faston di qualità infima. Addirittura, ce ne sono alcuni che vanno ripresi al tornio, perché una volta messo il volano le lamelle dello statore strusciano su di esso, non facendolo girare....

  • Like 3

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
41 minuti fa, scr@mble ha scritto:

Penso che la tua ipotesi sia plausibile. Sono anche io convinto che era una saldatura fredda, come ne ho trovate in altri statori che vengono anche venduti come originali, addirittura scatolati PIAGGIO. Penso che siano made in india ed hanno tutti i fili sottodimensionati, saldature mediocri e faston di qualità infima. Addirittura, ce ne sono alcuni che vanno ripresi al tornio, perché una volta messo il volano le lamelle dello statore strusciano su di esso, non facendolo girare....

montata una 2 giorni fa di statore non tornavano le asole col riferimento originale, è toccato fresarle per poter avvitare in corrispondenza dei segni

 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

io mai avuti problemi simili....

 

comunque rimane il fatto che hai risolto aiutando un Vespista in difficoltà e questo merita un plauso!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

a me è successo su ape ,è rimasto a piedi 2 volte ,poi ho scoperto che cera una bobba di alluminio all'interno del volano ,ape usata come un assassino dal propietario ,l'unica volta che mi è capitato

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
21 ore fa, scr@mble ha scritto:

una volta messo il volano le lamelle dello statore strusciano su di esso, non facendolo girare....

confermo, capitato di comprarne uno marchiato piaggio e con il logo piaggio, ma a 40 euro.
Montato le lamelle strisciavano sui magneti del volano.
Poco male, preso tela abrasiva e dopo qualche ora di duro ma meticoloso lavoro, erano okay.
Capitato proprio ieri di travare la stessa cosa della discussione sopra.
i fili sono neri ma no bruciati, sembrano pitturati, e aveva lo stesso cavo spezzato.
IMG_20200225_195021.thumb.jpg.adb24a41819a45b68cf2ff4dfedc5561.jpgIMG_20200225_195004.thumb.jpg.5d4b5f4987ec0269198365e851f2f59e.jpgIMG_20200225_195110.thumb.jpg.d875d914218cd91f796da24ede4d6e54.jpg

  • Sad 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!