Vai al contenuto

Messaggi consigliati

Salve a tutti, qualche giorno fa ero a fare un giro in vespa, quando ad un certo punto il motore ha iniziato a scoppiettare e poi si è fermato.

Ho controllato la candela e non faceva scintilla.

Ho quindi provato a cambiare condensatore ma non ho risolto nulla.

Misurando con il multimetro il cavo della candela da 160 volt (non sempre dipende dalla spinta che do sula pedivella), è possibile che si sia bruciata la bobina esterna e quindi per questo motivo non fa scintilla?

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Le puntine le ho controllate le ho mese a 0.20 mm come sono sempre state. LE bobine interne non le ho controllate cosa dovrei vedere?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

0,20 e' pochino eh!aprile almeno 0,40.dovresti controllare la bobina quella diciamo "bassa" nello statore (la superiore e' quella delle luci)vedere che valori butta fuori.pero' ora che ci penso,hai detto che non fa scintilla pero' i volt escono dal cavo candela:controllato la pipetta?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
39 minuti fa, claudio7099 ha scritto:

dove lo hai letto 0,2

Ho usato uno spessimetro.

Sempre tenute a 0.2 altrimenti il motore manco partiva. Proverò ad allontanare.

Per cavo candela intendo la pipetta il multimetro l'ho attaccato li.

Modificato da VirtuaL

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

forse il multimetro non era da mettere li, la tensione per innescare la scintilla é migliaia di v.    Se funzionasse correttamente e ci metti un tester te lo ritrovi flambato.    Di una bobina puoi misurare il valore di resistenza, la continuità.      

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
8 ore fa, filipporace ha scritto:

forse il multimetro non era da mettere li, la tensione per innescare la scintilla é migliaia di v.    Se funzionasse correttamente e ci metti un tester te lo ritrovi flambato.    Di una bobina puoi misurare il valore di resistenza, la continuità.      

In effetti hai ragione, ho provato pure la continuitá attaccando il multimetro al cavo rosso della bobina e poi io negativo alla massa e dava continuità.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma, hai controllato anche i cavi che vanno alla scatola BT?

......cioè non è che hai il filo rosso demandato allo spegnimento che è sfilacciato dietro lo statore e ti tocca sul motore mettendoti a massa (spenge a massa)?

Di solito i cavi che vanno alla scatola BT dei contatti si logorano.... devi in primis cambiare i cavi (possibilmente rispettando il codice dei colori dei cavi) e solo poi impiccarti con puntine (costan poco) condensatori e BOBINA, quest'ultima in caso puoi portarla fuori munendoti di:

  • basetta attacco bobina
  • gommino filo spengimento
  • filo spengimento protetto da guaina termorestringente
  • bobina esterna
  • bobina interna di precarica

rimane più affidabile perchè a mio dire la bobina interna oltre ad essere un casino da sostituire si scalda tanto dentro il volano e quando invecchia tende a cortocircuitare le spire tra di loro, o meglio scaldandosi gli avvolgimenti si dilatano  e si toccano, il PROBLEMA QUINDI non è c he si INTERROMPE la spira ma piuttosto che il NUMERO DI SPIRE che dovrebbe generare per elettromagnetismo la corrente è INSUFFICIENTE!!!

Dato che  probabilemnte anzichè avere spire da 1 a 100 libere magari la prima spira tocca l'ultima, il test ti dà continuità ottima ma hai una BOBINA che lavora a UNA SPIRA e genera dunque pochissima corrente!

 

Senza troppo sbattersi, BOBINA ESTERNA ed amen.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
11 minuti fa, poeta ha scritto:

ma, hai controllato anche i cavi che vanno alla scatola BT?

......cioè non è che hai il filo rosso demandato allo spegnimento che è sfilacciato dietro lo statore e ti tocca sul motore mettendoti a massa (spenge a massa)?

Di solito i cavi che vanno alla scatola BT dei contatti si logorano.... devi in primis cambiare i cavi (possibilmente rispettando il codice dei colori dei cavi) e solo poi impiccarti con puntine (costan poco) condensatori e BOBINA, quest'ultima in caso puoi portarla fuori munendoti di:

  • basetta attacco bobina
  • gommino filo spengimento
  • filo spengimento protetto da guaina termorestringente
  • bobina esterna
  • bobina interna di precarica

rimane più affidabile perchè a mio dire la bobina interna oltre ad essere un casino da sostituire si scalda tanto dentro il volano e quando invecchia tende a cortocircuitare le spire tra di loro, o meglio scaldandosi gli avvolgimenti si dilatano  e si toccano, il PROBLEMA QUINDI non è c he si INTERROMPE la spira ma piuttosto che il NUMERO DI SPIRE che dovrebbe generare per elettromagnetismo la corrente è INSUFFICIENTE!!!

Dato che  probabilemnte anzichè avere spire da 1 a 100 libere magari la prima spira tocca l'ultima, il test ti dà continuità ottima ma hai una BOBINA che lavora a UNA SPIRA e genera dunque pochissima corrente!

 

Senza troppo sbattersi, BOBINA ESTERNA ed amen.

Allora, i cavi sono nuovi, ho una bobina esterna e non interna con uno statore primavera. Comunque si devo provare a staccare il cavo rosso che va al manubrio magari è li il problema.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!