Vai al contenuto
Jean85

P125X si spegne di colpo

Messaggi consigliati

Ciao a tutti, ho una Vespa P125X che fa i capricci. Dopo un cambio di cuscinetti, paraoli e guarnizioni al motore, la Vespa parte ma appena ci faccio 1 km si spegne e non parte piu. poi cambio la Candela e riparte.

La Vespa e totalmente Originale.

- Accensione a puntine.

- Fili Statore nuovi

- Puntine nuove

- Condezatore nuovo

- Benzina passa bene il tubo benzina non e lungo

- Candella Bosch o provato anche con la NGK

- Carburatore settato come d'origine

quello che e strano e che prima di spegnersi fa die Piccoli vuoti che poi diventano sempre di piu e poi si spegne. Ho controllato tutti i fili e non trovo nessun errore.

 

Ce qualcuno con qualche ide`? Domani cambio le puntine e il condenzatore per la 2 volta.

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao Claudio7099, anche quella e nuova se intendi quella esterna.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non arriva più benzina, attenzione al coperchietto del carburatore ( dove cè il filtrino ) che se non'ha guarnizioni sufficenti va ad occludere parzialmente il foro di passaggio alla vaschetta, appena messa in moto ha un po di benzina e il motore parte poi man mano che  acceleri il motore richiede più benzina di quella che passa per il sudetto foro cosi comincia a fare i vuoti fino a spegnersi.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

io sono un fervente sostenitore dela originalità, ma purtroppo ho dovuto arrendermi anche io all'evidenza, dopo secchi di condensatori inutili, dopo puntine di ogni tipo e qualità!

Serve  KIT accensione elettronica LML 2T, staffa portabobina elettronica e gommino tra scatola BT e BOBINA ELETTRONICA.....

gira meglio ed andrà benone per il resto dei suoi giorni... questa la dura realtà.

Ma prima stacca il filo verde nella scatola BT che và alla chiave sul manubrio e provala .... provata se funziona a filo chiave scollegato, COMPRA LO STESSO L?ACCENSIONE ELETTRONICA e 2 metri di cavo nipolare da 1,5mm da reinfilarenel telaio fino al blocchetto chiave.

Per la mancanzadi benzina concordo con Dany, ma anche tappo serbatoio privodi foro depressione, o tubo benzina strozzato, o getti sporchi ecc....

comunque cambia l'accensione lo stesso prima che puoi.... fosse anche la benzina.

 

Modificato da poeta

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
13 ore fa, poeta ha scritto:

io sono un fervente sostenitore dela originalità, ma purtroppo ho dovuto arrendermi anche io all'evidenza, dopo secchi di condensatori inutili, dopo puntine di ogni tipo e qualità!

Serve  KIT accensione elettronica LML 2T, staffa portabobina elettronica e gommino tra scatola BT e BOBINA ELETTRONICA.....

gira meglio ed andrà benone per il resto dei suoi giorni... questa la dura realtà.

Ma prima stacca il filo verde nella scatola BT che và alla chiave sul manubrio e provala .... provata se funziona a filo chiave scollegato, COMPRA LO STESSO L?ACCENSIONE ELETTRONICA e 2 metri di cavo nipolare da 1,5mm da reinfilarenel telaio fino al blocchetto chiave.

Per la mancanzadi benzina concordo con Dany, ma anche tappo serbatoio privodi foro depressione, o tubo benzina strozzato, o getti sporchi ecc....

comunque cambia l'accensione lo stesso prima che puoi.... fosse anche la benzina.

 

mi sa che hai raggione tu, io penso che e lo statore che da questi problemi. Per caso hai uno Schema di come sono i fili Statore PX a puntine ?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ho un Piccolo dubbio.  E giusto collegato Così?

 

 

 

PIT.JPG

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

i fili blu,bianco e filo in rame della bobina devo essere tutti collegati insieme ma non a massa ,a massa solo in nero e i due fili in rame delle bobine rossa e nera

il blu in uscita dallo statore andrà alla bobina alta tensione

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma poi dalla foto il filo che collega le puntine è 1cm ,com fai a regolare le puntine ,si muovono ????

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
14 minuti fa, claudio7099 ha scritto:

ma poi dalla foto il filo che collega le puntine è 1cm ,com fai a regolare le puntine ,si muovono ????

Il cavo delle puntine e lungho abbastanza, dalle Foto non si vede. Ho tolto il GT e ho visto che il cilindro e pistone sono da buttare. Hanno avuto una brutta scaldata.

Cosa mi consigliate come cilindro, il mio amico non vuole troppo e neanche originale. io pensavo ad un 140-150 ccm

piston 3.jpg

piston 2.jpg

piston1.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

io ho montato diversi 150cc 5 travasi a chi voleva solo migliorare di poco le prestazioni e vanno bene (credo siano tutti di derivazione lml),costano poco e vanno discretamente ...altri direttamente il dr 177 dal prezzo super basso e se trattati bene di km ne fanno parecchi ,io però i travasi li apro e raccordo anche la camicia del cilindro ,di plug and play ne ho montato solo uno con 20-20 e marmitta sito ,si mangia le marce in 100mt ma non si distende di giri

credo che meno di questo non ci sia nulla in giro https://www.ebay.it/itm/Cilindro-e-pistone-RMS-150CC-Vespa-PX-cinque-travasi/192804484217?hash=item2ce40af479:g:S1AAAOSwbjNcTDOc

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
13 minuti fa, claudio7099 ha scritto:

io ho montato diversi 150cc 5 travasi a chi voleva solo migliorare di poco le prestazioni e vanno bene (credo siano tutti di derivazione lml),costano poco e vanno discretamente ...altri direttamente il dr 177 dal prezzo super basso e se trattati bene di km ne fanno parecchi ,io però i travasi li apro e raccordo anche la camicia del cilindro ,di plug and play ne ho montato solo uno con 20-20 e marmitta sito ,si mangia le marce in 100mt ma non si distende di giri

Deve essere un po piu del originale, quindi penso il DR P&P dovrebbe andare bene. Ho trovato la marmitta umida all'interno e poi guardando con uno specchio ho visto i graffi sul pistone. io penso che le mancanze vendono anche dal pistone e cilindro in questo modo......

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

1-  ACCENSIONE ELETtRONICA (volano+centralina+staffa+gommino) il raddrizzatore è lo stesso.

2- cilindro 150 prendi l'originale Piaggio

3- marmitta POLINI ORIGINAL e rapporti originali 125cc gettomax da 102

3b- marmitta SITO simil originale o PIAGGIO devi allungare il rapporto con pignone frizione da 21 denti getto max 102

 

nota* se alla fine opti per cilindro DR 177, marma POLINI original o SIP ROAD, pignone da 21, campana frizione sei molle con anelo di rinforzo, dado frizione DRT, getto da 108 edue fori sotto al filtro aria, ma qualunque cosa monterai.....

Accensione elettronica.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

il dr se raccordato con albero anticipato si beve con il 20-20 anche 118-120 di getto max sempre a puntine ,con l'elettronico meno

Modificato da claudio7099
  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao Ragazzi

Allora non e cambiato niente.....

Cilindro pistone testata nuova originale 125

Bobina esterna nuova completa di cavo e pipetta

condensatore e puntine nuove (il condensatore lo cambiato varie Volte)

Ho staccato il cavo verde e collegato direttamente al cavo dello statore

ho provato un altro statore

ho cambiato carburatore

Getto min 48

Getto max. BE3-98-160

benzina arriva Corrente pure

 

la Vespa singhiozza e fa fumo poi si bagna la Candela e si spegne.

 

Essendo che ho fatto il motore nuovo, Secondo voi puo essere il paraolio lato frizione? Secondo me no essende che tiene il minimo e non resta accellerata, e parte subito. Il problema viene solo dopo c.a 1/4 di accellerazione, piu accellero e peggio e......

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

se non ne vieni a capo il colpevole è il paraolio lato frizione ,conviene aprire fai prima

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ho appena smontato il carter, sorpresa pieno di olio cambio. Ma il paraolio e nuovo lo cambiato insieme hai cuscinetti neanche 1 mese fa e non ci ho girato nemmeno 5km...….

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

allora trafila dai carter ,se no non si spiega.............prova a usare le guarnizioni bgm o quelle sip di colore blu ,vanno molto bene anche senza sigillanti vari

guarda ci sono stati negli anni diversi motori che vuoi per saldatura vuoi per lavorazioni al limite o trapianti di cilindri che mi hanno fatto dannare per le perdite ,l'unica soluzione è mettere in pressione il motore chiudendo lo scarico con una guarnizione ceca se flangiato o un pezzo di camera d'aria come nel caso px con una fascetta ,io utilizzo un collettore con attacco elastico cu cui ci attacco un manometro un rubinetto e un attacco per l'aria ,gonfi il motore a 2 atm ,non di più perchè parte il paraolio lato volano e con un pennello e acqua e sapone verifichi tutte le tenute ,se vedi la bolla di sapone perde ,ma almeno riesci a capire da dove perde così da intervenire se no non ne esci............in sintesi un pò come si faceva per cercare il buco in una camera d'aria

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

gli stessi sintomi da te descritti si hanno anche quando si ha la marmitta tappata:si accende,tiene il minimo ma poi come inizia a dar gas si creano sintomi da carenze di corrente e mancanza di miscela,in realta' il motore non sfoga e inizia la fase suicidio,poi si spegne e non parte piu.cambiando candela i gas di scarico escono dalla testa e il motore si riaccende,finche non si trova di nuovo soffocato

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se l'albero è rigato/rovinato dove si posizionano i paraoli non c'è tenuta neanche con paraolio nuovo. Controlla anche questo.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
5 ore fa, Whitesnake's Back 3.0 ha scritto:

gli stessi sintomi da te descritti si hanno anche quando si ha la marmitta tappata:si accende,tiene il minimo ma poi come inizia a dar gas si creano sintomi da carenze di corrente e mancanza di miscela,in realta' il motore non sfoga e inizia la fase suicidio,poi si spegne e non parte piu.cambiando candela i gas di scarico escono dalla testa e il motore si riaccende,finche non si trova di nuovo soffocato

Non penso, la marmitta e nuova Sip Road.....

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, Andrea78153 ha scritto:

Se l'albero è rigato/rovinato dove si posizionano i paraoli non c'è tenuta neanche con paraolio nuovo. Controlla anche questo.

Infatti ho comandato anche un albero nuovo....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 minuti fa, Whitesnake's Back 3.0 ha scritto:

che candela monti?

W5a

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

l'albero può trafilare qualche bollicina ,succede spesso con i paraoli con labbro in teflon tipo polini ,ma secondo me è altro ,un calo così di solito è il paraolio propio rotto o la guarnizione carter ,al minimo quando le pressioni e depressioni sono poche un po di miscela arriva ,come accelleri manca la depressione per succhiare la miscela

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!