Vai al contenuto

Messaggi consigliati

ciao a tutti.eccomi tornato dopo il problema del mio parmakit sp09 asp al carter d60 che si sedeva in 4 marcia..(corta e27/69)ebbene..ho riaperto il motore e montato 24/72 piú cluster 17-20..risultato...3/4 cortissime!!!😤😤😤😤a questo punto cosa mi consigliate di eliminare?!4 corta?cluster?tornare al 27/69?oppure tenere tutto e montare un pignone da 25??a voi l"ardua sentenza!!!ciao amanti della vespa!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Come cluster dovevi usare 17-19/47 con primaria 27/69 e,se poi necessità accorciare,montavi il pignone da 26 

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

E si se con 27/69 si sedeva ci provavi il pignone da 26 e magari risolvevi senza riaprire tutto,a volte basta poco per permettere al motore di entrare in coppia .Ed era una prova a basso costo.Possibile non ti sia stato suggerito?

Ora puoi allungare col 25 e vedere se ti trovi bene,e gomma 90/90 se hai ancora la 3.00.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

robertoromano si avevo provato a montare il pignone (addirittura) da 25,si sedeva meno ma perdeva comunque troppo😉

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
34 minuti fa, fagio 72 ha scritto:

Come cluster dovevi usare 17-19/47 con primaria 27/69 e,se poi necessità accorciare,montavi il pignone da 26 

vuoi dirmi che tra 17-19 rimane piú lungo di 17/20?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il tuo problema è il salto che hai tra la 3° e la4°, quindi lasciando la primaria 27/69 bastava che cambiassi il cluster, o allungando la 3° con cluster 18-20 oppure accorciando la 4° con cluster 17-19 che ingrana su 47.

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
7 ore fa, vincent pk xl ha scritto:

robertoromano si avevo provato a montare il pignone (addirittura) da 25,si sedeva meno ma perdeva comunque troppo😉

Ok se hai già fatto quella prova escludiamo la 69 a sto punto,monta il pignone da 25 specifico per la 72 ed è quello che vuole il tuo motore ,poi è risaputo che gli sp09 amano girare in alto quindi soffrono il salto marcia e sotto sono un po' vuoti.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, Simonjge79 ha scritto:

Il tuo problema è il salto che hai tra la 3° e la4°, quindi lasciando la primaria 27/69 bastava che cambiassi il cluster, o allungando la 3° con cluster 18-20 oppure accorciando la 4° con cluster 17-19 che ingrana su 47.

 

si tra 3 e 4 un salto troppo corto.a questo punto proveró il pignone da 25.altrimenti rimonteró la 4 originale ma sempre con pignone da 25.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!