Vai al contenuto
Frecciarossa

Vespa 115 polini non tira le marce

Messaggi consigliati

Salve a tutti, volevo un parere da voi esperti. 

Sulla vespa ho 

115 polini con 175 di travasi e 1 mm di squish 

Campana 22 63 

Carter lavorati

Carb 22 dell'orto 

La vespa non mi tira la 4, quando metto la 4 scende proprio di giri. 

Marmitta proma 

Ma anche le altre marce mi sembrano un po' lunghe. 

Arrivo di 3 a circa 80 km/h per poi di 4 scendere a 70. Di recente ho aperto il motore perché pensavo fosse dovuto alla campana troppo lunga ma c'era già una 22 63 e quindi il problema non è dovuto a quello. 

Essendo con il blocco calato ho anche lavorato i Carter, visto le fasature e lo squish. 

Secondo voi dov'è il problema? 

Io non immagino più quale potrebbe essere... 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non è quello il problema, anche se lunghetta dovrebbe ugualmente tirarla

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Infatti anche un mio amico ha un 115 con la 22 63 però tira bene tutte le marce. 

Quindi non riesco più a capire quale possa essere il problema. 

Voi che pensate? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Quindi mi confermate che la campana è giusta? 

Potrebbe essere problema di carburazione.? 

Come devo fare per vedere se si tratta di anticipo? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il problema non è la campana

io monto 102 malossi 

24 lamellare

22/63

proma e gomme 90/90

e la tira tutta la 4

 

altro blocco che ho fatto 10gg fa a un ragazzo

115 malossi

24 a valvola

22/63

e anche lui la tira senza problemi 

entrambi abbiamo anche una accensione leggera come la vmc che sul salto certo non aiuta.

lo squish a 1mm secondo me è sbagliatissimo meno di 1.3 con quella testa non andrei

lo comprimi troppo

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Quoto il discorso troppo compresso.    Non capisco invece cosa intendi per travasi a 175.    Interpreto con scarico a 175 e travasi altezza originale 113/115.

Albero e lavorazioni alla valvola? 

Anticipo impostato e verificato/ accensione utilizzata?

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Strano che non supera gli 80 con 22/63 e Polini 115  e 22 e proma.Credo che bisognerebbe controllare squish,( che sul 115 Polini a volte e anche di quasi 3 mm),carburazione,anticipo e fasature di aspirazione albero ,travaso e scarico.La marmitta è nuova?

Modificato da akrapovic76

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Lo squish lo abbassato. 

Mi correggo 175 di scarico non di travasi. 

L'unica cosa che non so fare è l'anticipo. 

Può essere quello? 

E se si come devo risolvere? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
51 minuti fa, Frecciarossa ha scritto:

Lo squish lo abbassato. 

Mi correggo 175 di scarico non di travasi. 

L'unica cosa che non so fare è l'anticipo. 

Può essere quello? 

E se si come devo risolvere? 

Squish piu anticipo errato e hai gia trovato la causa.

che accensione monti?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Accensione è quella originale. 

Come dovrei modificare l'anticipo e lo squish? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Anticipo mi sembra 17 gradi per il Polini 115 e squish devi misurarlo con il filo di stagno e dovresti stare su 1,3  1,4mm per non essere troppo compresso

Modificato da akrapovic76

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Perché? 

Non c'è un'altra soluzione scusa? 

Il mio amico monta la stessa configurazione con un 115 e accensione originale e pure la sua vespa le tira le marce 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

allora copia l'anticipo dal tuo amico se non ha una sei poli

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

L'anticipo più o meno a quanto dovrebbe stare? 

comunque se metto una accensione più leggere il problema si risolve? 

Che campana dovrei mettere per tirare la 4 senza cambiare l'accensione originale e senza toccare l'anticipo? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

cerca nelle guide ,cè scritto tutto ,questa è una https://www.et3.it/topic/9035-guida-come-regolare-l-anticipo/

comunque prima di aprire il motore c'è tutto il resto da guardare ,come ti hanno già suggerito ,anche la carburazione ,la marmitta in che stato è ,la testa sfiata ,ecc..ecc...

 

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie. 

comunque la marmitta è una prome ed è in buono stato, l'ho acquistata da circa 7 mesi soltanto. 

La testata non sfiata

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che sia 4 poli o meno la campana l tira va carburata bene anticipo giusto e squish giusto, di sicuro non sarà un missile come accensioni con volani piu leggeri ma tirare la tira

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Adesso mi fa 80 kmh senza tirare la 4. 

Carnurata bene e con anticipo e squish giusto a che velocità si può arrivare? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!