Vai al contenuto

Messaggi consigliati

Breve storia triste...

Oggi appena il tempo si è sistemato parcheggio la macchina e felice e sereno prendo la vespa per ritornare al lavoro. Accendo, fa 3 scoppi e sento un "TACK". Si spegne subito, la ruota gira a fatica e la pedivella è completamente bloccata, non si muove nemmeno di un millimetro... Parcheggio e prendo la moto...

🤬

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Azz cosi appena accesa strano🤔

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
19 minuti fa, filipporace ha scritto:

Nuuu...ma l'M1l?   

Già... 😓 L'avevo provato sabato con la Tucson nuova del mio amico e il tachimetro si è fermato ai 130 km/h... 😭

14 minuti fa, Lop1994 ha scritto:

Azz cosi appena accesa strano🤔

Deve essere saltato qualcosa nella frizione...

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Spero sia cosi e sia solo roba di frizione può succedere magari si apre la frizione 

oppure la chiavetta

Modificato da Lop1994

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 minuti fa, Lop1994 ha scritto:

Spero sia cosi e sia solo roba di frizione può succedere magari si apre la frizione 

oppure la chiavetta

se fosse stata la chiavella il motore sarebbe rimasto acceso ma senza presa,e una volta spento il pedalino sarebbe sceso a vuoto.e'molto piu probabile che sia scoppiato il pacco,e nel migliore dei casi se la cava solo cambiando il cestello che nel 100% dei casi si e' deformato

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 minuto fa, Whitesnake's Back 3.0 ha scritto:

se fosse stata la chiavella il motore sarebbe rimasto acceso ma senza presa,e una volta spento il pedalino sarebbe sceso a vuoto.e'molto piu probabile che sia scoppiato il pacco,e nel migliore dei casi se la cava solo cambiando il cestello che nel 100% dei casi si e' deformato

Giusto non ci pensavo adesso😅 grazie per avermi fatto notare la cagata che ho detto 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
37 minuti fa, Iceman.83 ha scritto:

Finalmente ho avuto il tempo di smontare il motore... 🤬

Cambio.thumb.jpg.b22c6cd5b6dbccf38ed382192ca94525.jpg

Boia 

Vedrai si è attaccato all ingranaggio della messa in moto e te lo ha trascinato fino al cluster in rilascio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Gommini cinesi successo anche a me, non resistono all’olio e si sbriciolano

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Un motore non proprio tranquillo, che uso tutti i giorni senza lesinare col gas... Costretto ad aprire per un pezzo di gomma da 50 cent... 🤬

Ma visto che non mi do per vinto ho deciso di approfittarne per dare una rinfrescata alla configurazione. Lappatina e pistone nuovo ed ho preso un albero Fabbri spalle 87, corsa 53 e biella 102.

Ora con il corsa 53 e biella 105 ho spessorato 8mm sotto ed 1 sopra, con questo toglierò lo spessore sotto alla testa e porterò quello alla base a 6mm in modo da alzare leggermente le fasi.

In più porterò a tornire il volano (PK da 1620gr) per portarlo a circa 1400gr.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
33 minuti fa, Iceman.83 ha scritto:

 

In più porterò a tornire il volano (PK da 1620gr) per portarlo a circa 1400gr.

non gira svergolo poi? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, Iceman.83 ha scritto:

Costretto ad aprire per un pezzo di gomma da 50 cent.

Quante volte mi è capitato di dovere ripare qualcosa per un pezzo che costa pochi centesimi. 
Girano proprio le 
Nel malepeggio ti è ancora è andata bene che non era più grave.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
5 ore fa, Iceman.83 ha scritto:

Finalmente ho avuto il tempo di smontare il motore... 🤬

Cambio.thumb.jpg.b22c6cd5b6dbccf38ed382192ca94525.jpg

l'anno scorso e' successo pure a me la stessa identica rottura,solo che io mi sono sfondato le sterno sul manubrio (e facevo nemmeno i 20,ero appena partito) il gommino aveva fatto grip tra ingranaggi cambio e marce,ed ero troppo sicuro fosse stata colpa di una molla del parastrappi saltata via.meno male che come a te c'e' stato solo lo sbattimento di riaprire x un pezzo da pochi centesimi,pero' meglio cosi anche x te che non e' scoppiata la frizione come avevo immaginato inizialmente

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Due giorni prima l'avevo provata con un mio amico su un rettilineo ed aveva segnato sulla sua Tucson i 130 km/h... Per fortuna che non è partito in quel momento... 😰😨😱

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
22 minuti fa, Iceman.83 ha scritto:

Due giorni prima l'avevo provata con un mio amico su un rettilineo ed aveva segnato sulla sua Tucson i 130 km/h... Per fortuna che non è partito in quel momento... 😰😨😱

boia!meno male che esistono certe botte diculo!

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

a 100h lo frullavi tranquillo, a me è successo, il caretr PK in quel punto ha un gommino diverso dal PX di sezione maggiore, ora non sò se è il tuo caso, ma in una determinata serie carter PK quel gommino cambia mi pare sui carter PK 3 fori collettore.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si esatto sui carter 3 fori cambiano i gommini

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 ore fa, Lop1994 ha scritto:

Si esatto sui carter 3 fori cambiano i gommini

questo particolare non lo avevo mai notato :( giusto x curiosita',in cosa cambiano?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!