Vai al contenuto
Matteoo

luce Stop Vespa 125 Primavera

Messaggi consigliati

Inviata (modificato)

Ciao a tutti quando premo il pedale del freno sulla mia vespa la luce stop si spegne invece di accendersi. Qualcuno potrebbe aiutarmi a risolvere il problema?

Modificato da Matteoo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ma sta acceso tutto il tempo fino a che non freni ed in quella volta si spegne??? Accensione elettronica o originale? Che vespa??

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 ore fa, Vespista150 ha scritto:

Ma sta acceso tutto il tempo fino a che non freni ed in quella volta si spegne??? Accensione elettronica o originale? Che vespa??

Quando ho le luci accese la luce stop rimane accesa. Quando premo il pedale si spegne. Magari sono invertiti i cavi nel faro? Perché ci era stato messo mano. Accensione originale a puntine. La vespa è una 125 primavera del 1976

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 minuti fa, Whitesnake's Back 3.0 ha scritto:

e se hai le luci spente e freni che succede?

Il faro stop non si accende 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
In questo momento, Whitesnake's Back 3.0 ha scritto:

quale intendi x lampadina stop?la siluro o quella tonda?in ogni caso controlla,hai una lampada bruciata,verosimilmente quella tonda se hai i collegamenti giusti

I collegamenti sono stati toccati magari sono invertiti penso che sia la siluro

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
33 minuti fa, Whitesnake's Back 3.0 ha scritto:

controlla che entrambe le lampade siano funzionanti

Si sono entrambe funzionanti 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
5 minuti fa, Whitesnake's Back 3.0 ha scritto:

quindi,riepilogando,a fari accesi nel fanale posteriore hai sue lampade accese e quando freni una si spegne?

Esatto 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che abbia qualche rogna l'interrutore del pedale? Perchè tutte le Vespa a puntine per spegnere un'utenza (fanali, clacson, stop) mettono in corto, non aprono il circuito come su una vespa ad accensione elettronica o qualsiasi impianto elettrico a 12 v C.C.

Controlla i collegamenti del fanale post, staccalo completamente e prova un circuito alla vaolat, cioè prima solo la luce dei fanali (massa più filo giallo) e poi solo quella dello stop (massa più blu). Se tutto funziona è il fanale che ha qualche problema

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Ho un sospetto:................. volevano mettere uno stop dove non era previsto (le prime primaver se non erro non lo avevano) quindi hanno inserto un interruttore NC sul pedale ma non sapendo che l'impianto lavora in corto, quindi.....

il risultato sarebbe quello descritto

Modificato da Andrea78153

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Tutte le Primavera sia ET3 che anche la Nuova Primavera avevano di serie lo stop. L'Obbligo dello stop fu introdotto nel 59' anche per le moto (quindi anche vespe) superiori al 50 cc. Comunque... il problema da quando ce l'hai? La vespa è sempre stata tua o l'hai comprata da poco e ti sei accorto del problema? Dici che "è stato messo mani", che lavori sono stati fatti di recente??

Le lampadine davanti funzionano tutte e 2????

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ho avuto il tuo stesso problema nella mia primavera, dopo aver bruciato una dozzina di lampadine, ho scoperto che con le vibrazioni la lampadina ogni tanto non faceva completamente contatto e mi bruciava le lampadina di posizione davanti, e poi quella del freno. Mi è bastato tenere ferma la lampadina con un elastico per risolvere

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Cambia l'interruttore nel pedale del freno (vedi foto)

Controlla che il filo azzurro va dall'interruttore alla scatolina bassa tensione e che sia collegato con l'azzurro che poi va sullo stop.

59e8e8a04f715_Schermata2017-10-19alle20_01_25.thumb.png.128db42dee9e97b1984ce463e3596f4a.png.5a7e334d0814ff959aa86db2ae4a6a5c.png

5ccaffb8c7d99_20190429120612.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non é che ti hanno montato nel pedale il sensore della px che va a 12v invece che 6v con messa a terra? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!