Vai al contenuto

Messaggi consigliati

Io sono d'accordissimo con la geometria spicciola che giustifica l'errore. Ciò non toglie che il problema resta e non vi trovo rimedio 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 27/7/2019 in 13:37 , blaps_85 ha scritto:

Ma è tutto scritto sul primo post. comunque.. io chiedo pareri chi HA USATO il 100 con la 18/67, carburatore 19 e la proma. Fine.

Io a un amico aveva 102 dr, 19 con aibox polini, 18/67 proma e carter e cilindo verginelli gli faceva 80 ma soltanto una settimana dopo il rodaggio ha scaldato 

Secondo me sarenti un po troppo risicato con quei rapporti

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Blaps ma cosa sistemi a fare l’ingranaggio che quei contachilometri li non ne segna uno giusto manco da nuovo, tanto hai il gps per vedere la velocità effettiva.

in alternativa se vuoi una cosa che ti regoli come vuoi devi prendere il sip

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Uhm.. se non c'è altro modo passerò al SIP allora! Peccato perché tutto sommato non balla molto questa lancetta 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 minuto fa, blaps_85 ha scritto:

Uhm.. se non c'è altro modo passerò al SIP allora! Peccato perché tutto sommato non balla molto questa lancetta 

Lo so sulla piccola di casa ho il suo originale non balla la lncetta ma nonosta Le s83 non segna la velocità esatta

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora... per il capodanno sono sceso in sicilia prima che mi spediscano in terra fredda di piemonte e la sera del 30 pioveva a morte... c'era la zona rossa... e quindi?? (Direte voi)

E quindi sono sceso in garage ed ho attuato il fattaccio! Ho calato il motore dalla vespa (senza toglierlo) ed ho montato il 75 polini in alluminio di cui vi avevo parlato che stava lì a prender polvere. 

aeaf5b5dddd77271951b7f27fa71b7b2.0.jpg.d0a55fa51bb08941c99bd72a87939e9f.jpg

Inaspettatamente nessuna difficoltà di sorta, solo il filo candela è diventato "giusto", ma comunque dato che arriva provo a mettere in moto e va! Alla seconda pedalata ha preso vita. E non canta affatto male. 

Ieri ho fatto il giro prova di rito (scusa commissione importante) e devo dire che l'erogazione mi piace. Più corposa del 75 dr f1. In definitiva più divertente. Sulla velocità di punta mi si attesta a 78 (prima a 82). Poco male... lo tengo sù.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Comunque smontando il dr ho notato la testa su un grigio chiaro (candela perfettamente marrone) e sotto le fasce molto piu nero di quanto mi aspettassi. Cavolo, allora è vero che le fasce del dr (sottilissime) si consumano in fretta! Avrà 1500 km sto gt

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sei riuscito a trovare il pistone nuovo del mitico hp?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Va meno del Dr perché  avrai i travasi limitati. A pari motore raccordato il Polini lo polveriizza l' F1......ma che te lo dico a fa😉

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Secondo me più che quello ciò che incide molto è la mancanza di un albero adeguatamente anticipato.. sto gt vuole benzina! E comunque essendo in alluminio non l'ho tirato a morte come faccio col ghisa e può darsi abbia ancora da slegarsi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

E' un polini evo in miniatura, l'ho strapazzato con la campana originale HP e 3 marce per anni. Con la 21/76 divenne un gioiellino

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

No, non ho misurato. Col calibro comunque intorno a 110/165. Il dr per certo ha 115/170.

Il pistone era A e questo pure.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io ho 111/158 cilindro c diametro 47.02

Il frontescarico è più basso rispetto ai travasi anche nel tuo?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si, mi pare di si. Ti mando una foto comunque...

7bdc8b96643891748ee89ea5b60c8c43.0.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!