Vai al contenuto
Nicolazza

Carburazione 102 polini phbl 24

Messaggi consigliati

Ciao ragazzi ho una vespa 50 special del 1980 con: 102 polini, phbl 24 lamellare con filtro ramair e gas rapido frt, 24/72 con pignone drt z25, albero Mazzucchelli, accensione elettronica polini, proma. Poco fa ho sentito dire che il filtro ramair falsa la carburazione, perciò volevo sapere secondo voi se sono grasso o magro. La vespa non si accende se non si tira l'aria, però sembra che in accelerazione faccia più vuoti con l'aria tirata. La candela è nera e secca. A voi i pareri, ecco le foto.

20190705_120029.jpg

20190705_120049.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, Nicolazza ha scritto:

Ciao ragazzi ho una vespa 50 special del 1980 con: 102 polini, phbl 24 lamellare con filtro ramair e gas rapido frt, 24/72 con pignone drt z25, albero Mazzucchelli, accensione elettronica polini, proma. Poco fa ho sentito dire che il filtro ramair falsa la carburazione, perciò volevo sapere secondo voi se sono grasso o magro. La vespa non si accende se non si tira l'aria, però sembra che in accelerazione faccia più vuoti con l'aria tirata. La candela è nera e secca. A voi i pareri, ecco le foto.

20190705_120029.jpg

20190705_120049.jpg

Come sei tarato?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
5 ore fa, leomichelettii ha scritto:

Come sei tarato?

Ho seguito il manuale polini: 

Getto max 100

Getto minimo 60

Starter 60

Spillo d22 alla 2a tacca

Polverizzatore aq 264

Vite aria a 2 giri

Modificato da Nicolazza

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 ore fa, Nicolazza ha scritto:

Ho seguito il manuale polini: 

Getto max 100

Getto minimo 60

Starter 60

Spillo d22 alla 2a tacca

Polverizzatore aq 264

Vite aria a 2 giri

Il manuale polini va bene solo per la polini, anticipo accensione messo con stroboscopica o ad occhio? Comunque cala il minimo a 50 e fai la prova tirando la terza e spegnendo subito la vespa smonti la candela

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
7 ore fa, Lop1994 ha scritto:

Il manuale polini va bene solo per la polini, anticipo accensione messo con stroboscopica o ad occhio? Comunque cala il minimo a 50 e fai la prova tirando la terza e spegnendo subito la vespa smonti la candela

Il getto del minimo 50 mi sembra molto piccolo, essendo un lamellare. Capisco che cambia da vespa a vespa, ma ho amici che con la mia stessa configurazione però mantenendo la valvola hanno 50 come getto del minimo e la candela è nocciola. L'accensione momentaneamente è a occhio, ma appena riesco vado a prendere la strobo.

Modificato da Nicolazza

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Ciao Nicolazza, mi sembri troppo anticipato. Quanto hai di anticipo? Verifica con la strobo come dicevi e poi fai la carburazione.

 

Modificato da Architito2002

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 minuto fa, Architito2002 ha scritto:

Ciao Nicolazza, che tipo di accensione hai? Variabile o fissa? Mi sembri troppo anticipato. Quanto hai di anticipo?

 

Ho un accensione elettronica polini ad anticipo variabile. Il manuale polini dice di regolare lo statore a 23 gradi a 3500 giri. Non avendo la stroboscopica, momentaneamente ho guardato la foto nel manuale polini e regolato secondo l'immagine

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io i parametri della tua configurazione non li conosco, ma a giudicare dalla candela sembri magro in alto e con l'anticipo da regolare. E' troppo asciutta quella candela!!

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 minuto fa, Architito2002 ha scritto:

Io i parametri della tua configurazione non li conosco, ma a giudicare dalla candela sembri magro in alto e con l'anticipo da regolare. E' troppo asciutta quella candela!!

Esatto anche per me era questo il problema, quindi dici di regolare solo l'anticipo? O agire anche sulla carburazione?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Prova a diminuire di 1 grado l'anticipo e per sicurezza aumenta il getto del massimo di 4 punti. Poi prova a fare, come ti dicevano, una tirata in terza per una decina di secondi, così vedi se prende giri o mura perché sei troppo grasso (ma almeno adesso sai di esserlo). Dopo i dieci secondi schiaccia la frizione e simultaneamente spegni la vespa nel minor tempo possibile. Controlla la candela e fagli le foto e postale. Se mura rimetti il getto di prima

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 minuto fa, Architito2002 ha scritto:

Prova a diminuire di 1 grado l'anticipo e per sicurezza aumenta il getto del massimo di 4 punti. Poi prova a fare, come ti dicevano, una tirata in terza per una decina di secondi, così vedi se prende giri o mura perché sei troppo grasso (ma almeno adesso sai di esserlo). Dopo i dieci secondi schiaccia la frizione e simultaneamente spegni la vespa nel minor tempo possibile. Controlla la candela e fagli le foto e postale. Se mura rimetti il getto di prima

Perfetto grazie mille

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Ciao a tutti, oggi ho alzato di 5 punti il getto del massimo ma provandola in terza e quarta murava, così ho cambiato getto alzandolo solo di 2 punti, ed ora non mura perciò vabene. Però i vuoti in uscita di curva a bassi giri ci sono ancora. Affrontando un tornante in seconda, in uscita quando riprendi il gas fa i vuoti. La candela rimane uguale a prima: nera e secca. 

Modificato da Nicolazza

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ma provare a giocare di spillo? E vite carburazione fa proprio schifo a tutti?

con lo spillo se lo alzi ingrassi anche il tratto iniziale dove fa i vuoti 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
5 minuti fa, Lop1994 ha scritto:

Ma provare a giocare di spillo? E vite carburazione fa proprio schifo a tutti?

con lo spillo se lo alzi ingrassi anche il tratto iniziale dove fa i vuoti 

Dici spillo alla 3a tacca? Oppure agisco di vite carburazione? Oppure inizio con anticipare l'accensione con la strobo per poi vedere come mi trovo?

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si la prima cosa che devi fare é assicurarti che l'anticipo sia corretto.   Poi vedrai che il minimo da 62 lo cambi subito( se la ghigliottina é quella originale). Non so che tabella tu abbia seguito, ma mi pare improbabile che sui motori vespa ,Polini ,indichi un getto superiore al 50, ma tutto può essere.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ecco qui. Questo è quello che dice il manuale polini che trovi nella busta del collettore lamellare.

20190706_210328.jpg

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
6 minuti fa, Nicolazza ha scritto:

Ecco qui. Questo è quello che dice il manuale polini che trovi nella busta del collettore lamellare.

20190706_210328.jpg

vedrai che é esagerato.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, Nicolazza ha scritto:

Ecco qui. Questo è quello che dice il manuale polini che trovi nella busta del collettore lamellare.

20190706_210328.jpg

sul mio (nostro☺️) blocco, praticamente quasi uguale al tuo sul 24phbl ci ho messo un 85 senza filtro

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ok grazie mille delle dritte. Appena anticipo l'accensione vi farò sapere qualcosa

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Prova come dice Lop ad abbassare di una tacca il seager dello spillo e/o a svitare la vite miscela di 1/4 di giro  (se hai la vite miscela) o avvitare la vite aria di 1/4.

Per l’antI IPI gira di 1 grado lo statore in senso orario.

Modificato da Architito2002

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 minuti fa, Architito2002 ha scritto:

Prova prima come dice Lop ad abbassare di una tacca il seager dello spillo e/o a svitare la vite miscela di 1/4 di giro  (se hai la vite miscela) o avvitare la vite aria di 1/4.

Ok grazie mille, io ho un phbl 24 as con la vite della carburazione verso il collettore d'aspirazione, quindi penso che sia quella della miscela e non quella dell'aria

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Giusto!! Quindi svita per ingrassare

Modificato da Architito2002
  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!