Vai al contenuto

ZEURA VTR 60, blocco low budget


Messaggi consigliati

  • SuperMod
1 ora fa, exstreme ha scritto:

Ciao a tutti,

sabato ho aperto il blocco per risolvere principalmente il problema avviamento.

Ho trovato il cluster DRT sgranato .....dopo 66 KM

L'ingranaggio messa in moto, che era il principale indiziato a scatola chiusa,  è invece  Ok . Non credo di aver coglionato qualcosa in montaggio.

Non credo sia normale che un cluster  da 90€ duri così poco  

Inoltre , come mi aveva anticipato Claudio, ho trovato gran parte della copertura/cromatura  NIKEL della crocera  PARMAKIT NASA, a spasso per il carter (proprio scaglie) : ho trovato tutto l'olio cambio  metallizzato. Che m*rda di prodotti

 

IMG_6240 LW.jpg

Delle crociere Parmakit si sa da lungo tempo che sfogliano.....forse non si sa che non sono in tolleranza e per far tornare i conti han ben pensato di nikelarle. Quindi anche rimuovere la patina superficiale non é una soluzione.    Il cluster Drt 66km é un record,mi fai vedere l'ingranaggio nessa in moto? 

  • Thanks 2
Link al commento
Condividi su altri siti

 
25 minuti fa, filipporace ha scritto:

Delle crociere Parmakit si sa da lungo tempo che sfogliano.....forse non si sa che non sono in tolleranza e per far tornare i conti han ben pensato di nikelarle. Quindi anche rimuovere la patina superficiale non é una soluzione.    Il cluster Drt 66km é un record,mi fai vedere l'ingranaggio nessa in moto? 

stasera ti faccio una foto 😉

Link al commento
Condividi su altri siti

 

Ciao

Non  voglio interferire ma se hai riaperto per il problema avviamento significa avevi un grande sfregamento dell'ingranaggio sui denti del cluster....se sfrega molto nessun quadruplo resiste...a mio vedere dubito sia il Drt quanto più un tuo error(ino)...ci sta...tutti si sbaglia è inevitabile...🤣

  • Like 1
Link al commento
Condividi su altri siti

 
  • SuperMod
7 minuti fa, albe dm ha scritto:

Ciao

Non  voglio interferire ma se hai riaperto per il problema avviamento significa avevi un grande sfregamento dell'ingranaggio sui denti del cluster....se sfrega molto nessun quadruplo resiste...a mio vedere dubito sia il Drt quanto più un tuo error(ino)...ci sta...tutti si sbaglia è inevitabile...🤣

Stavo pensando che mi é successo,cambiando campana,l'ingranaggino messa in moto sospinto dalla molla non scorreva liberamente . Rimaneva a mezzavia diciamo e solo dando una forte pedivellata ingranava sul cluster..     senza remore eh @exstreme forse c'era qualche imperfezione nel rimontaggio FORSE sottolineo.

  • Like 2
Link al commento
Condividi su altri siti

 
22 ore fa, albe dm ha scritto:

Ciao

Non  voglio interferire ma se hai riaperto per il problema avviamento significa avevi un grande sfregamento dell'ingranaggio sui denti del cluster....se sfrega molto nessun quadruplo resiste...a mio vedere dubito sia il Drt quanto più un tuo error(ino)...ci sta...tutti si sbaglia è inevitabile...🤣

 

Premetto che non sono un meccanico professionista, ma nemmeno l'ultimo dei cuggini 😋 . Sono molto metodico e scrupoloso su queste cose.

Il carter è stato chiuso correttamente,  ingranaggio nuovo, settore avviamento Piaggio perfetto, campana /rondella conica e molla OK,  nessun sfregamento , la messa in moto scorreva e ritornava in posizione  libera senza alcun rumore di ferraglia. idem escursione senza impuntamenti dell'ingranaggio su campana.

Analizzando l'ingranaggio penso di aver individuato in esso  il problema.

In foto a sx l'ingranaggio che era montato, marca sconosciuta , a dx un FA ITALIA nuovo

sono entrambi per small,  Z12, 10 innesti, foro 20.50mm, quello che cambia è il profilo dente  e posizione innesto.

Non so per quale motivo, su quello montato vi è una alesatura interna (22.30mm) che disassa all'esterno il profilo del dente di circa  1.8mm (sul diametro). Infatti i denti sono visivamente più stretti.

quindi il cluster poggiava il suo dente su ingranaggio con un appoggio interno di  -0.9mm rispetto al 20.50mm. Svelato l'arcano.

A mio modesto avviso,  con una buona tempra , il cluster non avrebbe dovuto cedere così , non nell'immediato  per lo meno. Ho scritto 66km  , ma per 50km l'ho messa in moto a spinta.

Quindi di messe in moto ne avrà fatto una decina scarsa.

 

 

 

 

IMG_6301lw.jpg

IMG_6341lw.jpg

IMG_6342lw.jpg

IMG_6343lw.jpg

  • Like 2
Link al commento
Condividi su altri siti

 

Ciao

lungi da darti dell'incompentente o un cugginato 🤣

..quindi chi ha fatto danno è l'ingranaggio originale a quanto ho capito, il Fa se non l'hai mai montato onestamente a ora non mi interessa

Il non marchiato è Piaggio e montavi quello, le misure dovrebbero essere le standard per tutti gli after market...se montavi il Piaggio, che vedo anche essere messo molto bene, può essere benissimo un errore delle muisure dentini del cluster e/o una cementazione non così riuscita

Link al commento
Condividi su altri siti

 
Inviata (modificato)
18 minuti fa, albe dm ha scritto:

Ciao

lungi da darti dell'incompentente o un cugginato 🤣

..quindi chi ha fatto danno è l'ingranaggio originale a quanto ho capito, il Fa se non l'hai mai montato onestamente a ora non mi interessa

Il non marchiato è Piaggio e montavi quello, le misure dovrebbero essere le standard per tutti gli after market...se montavi il Piaggio, che vedo anche essere messo molto bene, può essere benissimo un errore delle muisure dentini del cluster e/o una cementazione non così riuscita

quello che montavo, non credo sia PIAGGIO, comprato  da LV2 per 7€ , penso profumi d'involtino primavera.

comunque onde togliermi dubbi sulla qualità della tempra, che persistono aldilà della conformazione  ingranaggio avv. , il prox multiplo non lo prendo DRT.

Questo tra l'altro era quel famoso cluster di cui dicevano max 15CV.... Quindi qualitativamente  qualcosa di differente c'è per affermare una cosa del genere.

Modificato da exstreme
  • Like 1
  • Haha 1
Link al commento
Condividi su altri siti

 
  • SuperMod
53 minuti fa, exstreme ha scritto:

quello che montavo, non credo sia PIAGGIO, comprato  da LV2 per 7€ , penso profumi d'involtino primavera.

comunque onde togliermi dubbi sulla qualità della tempra, che persistono aldilà della conformazione  ingranaggio avv. , il prox multiplo non lo prendo DRT.

Questo tra l'altro era quel famoso cluster di cui dicevano max 15CV.... Quindi qualitativamente  qualcosa di differente c'è per affermare una cosa del genere.

Beh certo se era quello da 15cv si sarebbe rotto in altro modo prima o poi, anche tu permettimi di dirlo sei gia un bel temerario cioe un d60 con espa e 34 e ci metti il quadruplo a rischio..   non l'avrei nemmeno montato anche se low budget.

  • Thanks 1
Link al commento
Condividi su altri siti

 

Gran bel progetto, ma come hai fatto a tenere rotonde le sedi dei cuscinetti con tutto quel riporto ?

Lo chiedo perchè a me una si è ovalizzata 2 decimi, l'altra 1 decimo scarso.

Link al commento
Condividi su altri siti

 
Inviata (modificato)
42 minuti fa, Lupin ha scritto:

Gran bel progetto, ma come hai fatto a tenere rotonde le sedi dei cuscinetti con tutto quel riporto ?

Lo chiedo perchè a me una si è ovalizzata 2 decimi, l'altra 1 decimo scarso.

domanda: hai saldato con i cuscinetti montati o carter vuoti ?😉

Modificato da exstreme
Link al commento
Condividi su altri siti

 
Inviata (modificato)
2 ore fa, filipporace ha scritto:

Beh certo se era quello da 15cv si sarebbe rotto in altro modo prima o poi, anche tu permettimi di dirlo sei gia un bel temerario cioe un d60 con espa e 34 e ci metti il quadruplo a rischio..   non l'avrei nemmeno montato anche se low budget.

Temerario 🤣🤣

Scherzi a parte, avevo lo stesso cluster sul 56 M1L-R, e non ha fatto mai una piega, quindi mi sono detto perchè no.... sbagliando

Modificato da exstreme
  • Haha 1
Link al commento
Condividi su altri siti

 
2 ore fa, exstreme ha scritto:

domanda: hai saldato con i cuscinetti montati o carter vuoti ?😉

Dall'occhiolino deduco che era opportuno saldare con i cuscinetti inseriti, ebbene no, ho saldato con i carter senza ahimè, però al secondo giro di saldatura ho accoppiato i carter con tutte le viti serrate a coppia, scaldato abbondantemente soprattutto il semicarter col braccio, per chiuderli adesso devo forzarli un pò con qualche colpo deciso, si sono imbarcati leggermente i piani di accoppiamento ma niente che tirando le viti non si aggiusti.

Link al commento
Condividi su altri siti

 
Il 9/3/2021 in 11:00 , exstreme ha scritto:

quello che montavo, non credo sia PIAGGIO, comprato  da LV2 per 7€ , penso profumi d'involtino primavera.

comunque onde togliermi dubbi sulla qualità della tempra, che persistono aldilà della conformazione  ingranaggio avv. , il prox multiplo non lo prendo DRT.

Questo tra l'altro era quel famoso cluster di cui dicevano max 15CV.... Quindi qualitativamente  qualcosa di differente c'è per affermare una cosa del genere.

Ciao , potresti mandarmi una foto della sigla del cluster ? Io ne ho due e vorrei capire quale è quello “economico” 

Link al commento
Condividi su altri siti

 

con i cluster DRT VMC e PINASCO, diciamo con i cluster modificati io faccio sempre un montaggio preventivo per SPESSORARE con il KIT dei RASAMENTI x spessorazione CAMBIO della DRT, eventualmente o il CLUSTER alla base (cuscinetto-rasamento-cluster), per evitare che questo faccia su e giù sulla boccola ramata al centro della primaria, oppure (e credo sia il tuo caso) metto il rasamento dalla parte dell'asse èedivella dell'ingranaggio di avviamento, anche questo ingranaggio infatti se provi a montarlo nei carter senza la mola di richiamo, e lo tiri per l'asse pedivella vedrai ha un gioco su e giù,  mettendo il rasamento (da 0,2 fino a 0,4) tra foro asse pedivella ed ingranaggio gli togli il gioco, spingendolo verso il basso, siccome questo ingranaggio ha un ventaglio che alla battuta di ritorno tiene ferma e staccata la RUOTA LIBERA dai DENTI DI PRESA AVVIAMENTO SUL CLUSTER, spostandolo di qualche decimo allontana la RUOTA LIBERA dal CLUSTER, evitando indesiderati sfregamenti che come successo anche a me possono rovinare il CLUSTER...

Kit rasamenti DRT per cambio Vespa 50, 90, 125 ET3 Primavera, PK

questo avviene perchè questi cluster hanno altezze differenti dall'originale (centesimi), in vero è l'originale ad avere troppo gioco e facile capita che pacchi frizione siano rumorosi all'intern dei carter proprio in ragione del gioco del cluster, quindi quelli modifica sono a ragione di poco più alti, ma vanno spessorati in caso i Kic STARTER a ventaglio così da avere una minima distanza tra il cluster e la ruota libera di avviamento....

difficile da spiegare, ma se spessori e fai prove prima di montare albero ecc...., vedrai che è come dico.... io su sei motori con i cluster modificati 3  li ho dovuti spessorare a ridurre il gioco.....

l'ingranaggio di presa che io erroneamente chiamo ruota libera della FA ITALIA è prodotto in Italia ed è ottimo, meglio dell'originale, devi verificare la sua altezza, ma credo sia perfetto nelle quote.

Modificato da PDD-Poeta
Link al commento
Condividi su altri siti

 
 
 

Grazie Exstreme  👍🏻 I miei hanno una sigla diversa , vabbè che sono anziani , sono del 2012 😅 comunque sono 17/20 , bisogna trovare il modo di chiedere direttamente a drt , sicuramente avrà uno storico degli articoli prodotti e del tipo di materiali/cementazione

1719D65C-119B-48D3-BB1F-56AF1CD64612.jpeg

Link al commento
Condividi su altri siti

 
  • 2 weeks later...
 
 
  • 4 weeks later...
 
Inviata (modificato)

per risolvere i problemi precedenti  ho sostituito il cluster  DRT con un CRIMAZ 18-20

La crociera parmakit sostituita con una crimaz

rieseguito spessoramento cambio, da <0.05 mm portato a 0,1 mm. 

Chiaramente nuovo ingranaggio avviamneto FA ITALIA

 

IMG_6722.JPG

IMG_6728.JPG

IMG_6730.JPG

IMG_6732.JPG

Modificato da exstreme
  • Like 2
Link al commento
Condividi su altri siti

 

altre migliorie: 

-maglia cambio MD, doppio O-ring su perno selettore marce

Ho inoltre chiuso valvola con WEICON, (sol ocol tappo trafilava da guarnizione)

Ho dato due punti TIG su spinotto albero (Siamesi)

Nuovi paraolio in VITON

IMG_6358.JPG

IMG_6371.JPG

IMG_6526.JPG

IMG_6726.JPG

IMG_6777.JPG

IMG_6778.JPG

  • Like 1
Link al commento
Condividi su altri siti

 
 
  • Moderatore

ma non c'era bisogno di saldarlo lo spinotto ,almeno io non ne vedo la necessità ,occhio al gommotto carburatore pinasco io lo avevo sostituito dopo poco ,la crocera parmakit comunque sulle battute è nuova ancora ,bastava togliere la cromatura ad minchiam ,però l'acciaio è buono e trattato

Link al commento
Condividi su altri siti

 
  • 5 months later...

Ciao,

La frizione Hp 12 molle (6+6) , seppur portata ad un buon livello, con tutti gli accorgimenti del caso, risultata dopo poco sottodimensionata per la coppia della termica, quindi ho dovuto prenderne una un po' più performante.

Con il budget da entry level ho ripiegato sulla Fabbri FB24 evo  15molle, dischi sinterizzati, infradischi a margherita.

Devo dire che è molto ben fatta e curata nei dettagli , magari  avrei speso qualcosa in più sul packaging 😁

IMG_2981.JPG

IMG_2983.JPG

IMG_2984.JPG

  • Like 2
Link al commento
Condividi su altri siti

 

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

×
  • Crea nuovo...