Vai al contenuto
roby9229

Motore rifatto, non parte

Messaggi consigliati

Ciao a tutti,

Sono in procinto di concludere il restauro della mia PX senza frecce, il cui motore ho provato a rifare da me a casa.

Appena finito l'ho provato a fare partire ed era ok, e rimasto in moto per alcuni minuti e girava bene.

Quando ho provato ad accenderlo un paio di settimane fa, ho notato che sfiatava dalla base del cilindro, al ché ho smontato e messo la pasta rossa. Ieri test di accensione, ma niente da fare.

La scorsa estate ho usato la vespa normalmente e a parte un problema con candele bruciate (sostituito puntine condensatore e bobine interna ed esterna) e alla crociera era ok.

Il motore e classico del px con solo il gruppo termico Polini 177 in ghisa, i getti sono corretti per il carburo 20-20D.

Scintilla la fa, candela nuova, benzina arriva, ma quando spedivello non accenna a partire. Carburazione fatta ad occhio, per ora 2 giri a svitare alla vite della carburazione.

Non so più cosa controllare.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Consiglio banale, un po' di miscela dal foro candela con una siringa, candela nuova la metti e pedali, deve almeno accendersi e fare qualche scoppio...sennò può essere fuori fase ma di tanto per non partire.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non è che hai la corrente a massa e non accende per quello, la px come i pk vogliono la chiave su ON

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, Mattiasim ha scritto:

Consiglio banale, un po' di miscela dal foro candela con una siringa, candela nuova la metti e pedali, deve almeno accendersi e fare qualche scoppio...sennò può essere fuori fase ma di tanto per non partire.

Ho provato a buttare dentro un dito di miscela, ma non ha fatto nessun cenno...

 

54 minuti fa, Lop1994 ha scritto:

Non è che hai la corrente a massa e non accende per quello, la px come i pk vogliono la chiave su ON

La mia non ha la chiave sullo sterzo, è un prima serie.

Come collegamenti ho collegato solamente il cavo alla bobina esterna e basta, gli altri cavi che escono dallo statore sono nastrati momentaneamente.

 

Che mi si siano smollate le puntine e siano da regolare nuovamente? Strano però considerando che il piatto e stato tolto e rimesso su ora.Proverò a controllarlo dato che devo sostituire i fili degli ausiliari delle bobine del piatto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

i fili devi sostituirli tutti se sono malconci ,armati di pazienza ,un saldatore a stagno ,stagno e spezzoni di filo da 1,5mmq

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
55 minuti fa, claudio7099 ha scritto:

i fili devi sostituirli tutti se sono malconci ,armati di pazienza ,un saldatore a stagno ,stagno e spezzoni di filo da 1,5mmq

Si in parte li avevo sostituiti già la scorsa estate perchè avevo problemi con le candele che si bruciavano solo a guardarle, mi mancavano giusto i due cavetti delle luci, ma mi sono già munito di spezzoni colorati giusti, li ho trovati su un rivenditore di ricambi vespa online.

 

Ipoteticamente se qualcosa fosse andato storto, quali altre cose potrebbero essere?
Schiavettato lo escluderei dato che la scintilla la fa e il volano gira correttamente senza rumori.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

non ne ho idea ,dite sempre che è tutto a posto ..........un esempio ,oggi ho lavato con idropulitrice una vespa px che era in condizioni pietose ,non si vedevano neanche le viti e logicamente adesso non parte ......sarà bagnato di sicuro ,domani guardo

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, roby9229 ha scritto:

Si in parte li avevo sostituiti già la scorsa estate perchè avevo problemi con le candele che si bruciavano solo a guardarle, mi mancavano giusto i due cavetti delle luci, ma mi sono già munito di spezzoni colorati giusti, li ho trovati su un rivenditore di ricambi vespa online.

A questo punto a naso vado per problema elettrico, statore puntine condensatore cavi e bobina o verifichi tutto con calma e tanta tanta pazienza o prendi un accensione sicura da provare e vedi se è quello, capita molto spesso che la scintilla sulla candela la vedi ma in realtà va a massa (magari anche poco) e non la fa come dovrebbe e quindi non parte e ti fa dannare.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, Mattiasim ha scritto:

A questo punto a naso vado per problema elettrico, statore puntine condensatore cavi e bobina o verifichi tutto con calma e tanta tanta pazienza o prendi un accensione sicura da provare e vedi se è quello, capita molto spesso che la scintilla sulla candela la vedi ma in realtà va a massa (magari anche poco) e non la fa come dovrebbe e quindi non parte e ti fa dannare.

Cavolo avevo cambiato praticamente tutto la scorsa estate :(

C'è un modo per verificare le bobine?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Con un tester puoi verificare l'impedenza del primario e secondario della bobina e vedere se i valori sono ok confrontandoli con una buona, ma resta sempre il dubbio che quando viene prodotta l'alta tensione ci siano dispersioni o corti tra gli avvolgimenti.

Fai prima a metterne una nuova e provare se va secondo me

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!