Vai al contenuto
Lop1994

damnation in alluminio 130 Polini Evo

Messaggi consigliati

6 minuti fa, acki ha scritto:

Ma è un 28 o un 38? Ammazza che getto!

In realtà sotto c’è un 600 desmo a carburatore 😂, e che ne so sto polini beve piu di me

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Bene la vespa lunedi va in carrozzeria per la crepa direi che il motore è stato assemblato ottimamente asciutto ovunque niente gocce di olio della famosa vespa che marca il territorio( si del blocco fatto male)

image.jpg

image.jpg

image.jpg

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma dove la vedi la crepa ?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Belle gomme! Che modello sono? Non mi sembrano le mitiche unilli..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
59 minuti fa, Alogeno ha scritto:

ma dove la vedi la crepa ?

La crepa è sul telaio se scorri indietro le foto la vedi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Unilli th558 medium 90/90-10

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
7 minuti fa, Lop1994 ha scritto:

La crepa è sul telaio se scorri indietro le foto la vedi.

5F0597F0-D387-4754-ABA7-A33307996BD6.jpeg

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 minuto fa, Alogeno ha scritto:

5F0597F0-D387-4754-ABA7-A33307996BD6.jpeg

esatto proprio lei

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
8 minuti fa, Lop1994 ha scritto:

esatto proprio lei

è peggiorata oppure lo stucco epox l' ha bloccata ?
Giusto per sapere se il trucchetto funziona o per niente .
 

Anche questa saldatura sarebbe saggio fare sulla Special

DSCF1649%20(Large).JPG

Modificato da Alogeno

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

peggiorata fino alla curva poi si è fermata, ma a me fa brutto quindi la fo rifare subito e via altrimenti sta vespa la smonto ogni 2 mesi se le fo a rate le cose

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao Lop, ho riletto il post ma devo essermi perso qualche pezzo , l'albero motore come è fasato ? O l'hai lasciato di scatola ?

 

Grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, ACvespaDC ha scritto:

Ciao Lop, ho riletto il post ma devo essermi perso qualche pezzo , l'albero motore come è fasato ? O l'hai lasciato di scatola ?

 

Grazie

Nono non ti sei perso nulla Albero motore di scatola, non l’ho toccato

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Et voila! La crepa non c’è piu, oggi finisco di collegare le cavolate rimaste ieri sera non ho fatto in tempo, poi se non piove si riprova con getto max 136

A723BB70-F14D-4972-98FD-722A35AFF483.jpeg

  • Like 4

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

dovrebbe anche andare di più in ripresa così.  Perché il carrozziere ti ha sicuramente alleggerito😂😂

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
15 minuti fa, filipporace ha scritto:

dovrebbe anche andare di più in ripresa così.  Perché il carrozziere ti ha sicuramente alleggerito😂😂

Chi se ne frega, ora è a posto e viaggia a bombazza e il 1 giugno si va all’isol d’elba a dispensare ignoranza  

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Prima impressione col 136 a piccole aperture sembra grassa fumicchia parecchio però oggi era freschino e pioveva magari il meteo un po è complice.

lo spillo è tutto a smagrire(prima tacca dall’alto) ma non posso fare altro essendo che ero leggermente magro a 4/4 potrei provare con uno spillo che smagrisca di piu i primi 2/4 di gas adesso sono con spillo x19 quale dovrei prendere?

appena il meteo si stavilizza magari riesco a fare piu prove avendo mandato il sip in assistenza fa un po strano non rendersi conto a quanti giri sei e a che velocità.

Modificato da Lop1994
  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che gli è successo al SIP? Sto strumento difetta un po' a tutti oh...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Lo avevo gia scritto cambia da solo le varie funzioni e la retroilluminazione in un punto era andata

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

vado a rileggermi il post....

dalle foto però vedo che manca qualche gommino qui e lì ed i bulloni del coprivolano sono a testa esagonale e non a taglio/croce, inoltre la spina conica della forchetta selettore mi pare strana....

ma sono dettagli di "forma" e non di "sostanza" e di sostanza questo POLINI alu Evoluto sembra prometterne tanta!

Sarebbe bello vedere quanto segna al banco....

Molto bello questo post e sopratutto la tua "vespetta", complimenti.

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
18 minuti fa, poeta ha scritto:

vado a rileggermi il post....

dalle foto però vedo che manca qualche gommino qui e lì ed i bulloni del coprivolano sono a testa esagonale e non a taglio/croce, inoltre la spina conica della forchetta selettore mi pare strana....

ma sono dettagli di "forma" e non di "sostanza" e di sostanza questo POLINI alu Evoluto sembra prometterne tanta!

Sarebbe bello vedere quanto segna al banco....

Molto bello questo post e sopratutto la tua "vespetta", complimenti.

 

Grazie per i complimenti, i dadi smonta e rimonta sono andati persi e li ho rimessi al volo devo sistemarli.

lo spillo conico del selettore mio era andato incastrato a morte non veniva quindi ho forato e messo un nullone con controdado dalla prte opposta visto che il selettore funziona a dovere senza perdere manco una goccia.

si il cilindro nonostante 2 fasce picchia come un fabbricato 😂 forse la 26/69 al cluster 18-20 risulta corta di quarta nonostante espansione e ruote 90/90

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 18/5/2019 in 08:37 , Lop1994 ha scritto:

Et voila! La crepa non c’è piu, oggi finisco di collegare le cavolate rimaste ieri sera non ho fatto in tempo, poi se non piove si riprova con getto max 136

A723BB70-F14D-4972-98FD-722A35AFF483.jpeg

Dalla foto non si notano bene i dettagli però ad occhio sembra che abbiano fatto un buon lavoro😉😁.

Allora giù gasse abbumbazza!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Esteticamente non noti nulla tutto bello pulito e liscio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Adesso mi ritrovo il minimo che imbratta anche a fil di gas in marcia se sto troppo tempo e poi spalanco ratta un pelo poi appena pulisce tira

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
7 ore fa, Lop1994 ha scritto:

tutto bello pulito e liscio

una curiosità, ma ha riverniciato tutta la chiappa oppure ...?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
17 minuti fa, Alogeno ha scritto:

una curiosità, ma ha riverniciato tutta la chiappa oppure ...?

Tutto il posteriore dx fino al centro dove c’è il rialzo 

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!