damnation in alluminio 130 Polini Evo
11 11

525 messaggi in questa discussione

3 ore fa, Lop1994 ha scritto:

Lunica cosa lente sul carburatore che ho trovato è stato il raccordò di ingresso della benzina infatti il pozzetto era bagnato ma dubito sia uscito olio di li e passata solo benzina dentro...

Se nel pozzetto è scesa benzina,da dove è uscita,che non ho capito bene, non può essere entrata aria dallo stesso passaggio?

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
1 ora fa, robertoromano ha scritto:

Se nel pozzetto è scesa benzina,da dove è uscita,che non ho capito bene, non può essere entrata aria dallo stesso passaggio?

Dall’ingresso benzina del carbu era li che perdeva, ma dubito sia causa principale

Modificato da Lop1994

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
9 minuti fa, Lop1994 ha scritto:

Dall’ingresso benzina del carbu era li che perdeva, ma dubito sia causa principale

a ma allora ti insulto davvero... eh ma se la miscela la perde ancor prima di entrare. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Oh io non ho 100 occhi per vedere in tempo reale ogni cosa non è che pisciava a diritto se me ne fossi accorto lo avrei sistemato prima di sicuro ma dato che non ho trovato pozze in garage probabilmente perdeva solo in marcia con le vibrazioni 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
29 minuti fa, Lop1994 ha scritto:

Oh io non ho 100 occhi per vedere in tempo reale ogni cosa non è che pisciava a diritto se me ne fossi accorto lo avrei sistemato prima di sicuro ma dato che non ho trovato pozze in garage probabilmente perdeva solo in marcia con le vibrazioni 

Vedi il grosso vantaggio di avere un carburatore a vista? 😂😂 dovevi mentre andavi alzare la sella e controllare...tipo quando eri sui 90kmh.          Scherzo neh.  Però potrebbe essere davvero quello il problema.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

sinceramente non lo so,sono sicuro che non stavo facendo il cretino tirando a caso, son sicuro di non aver variato la taratura dall'ultima volta il problema è che ora voglio conoscere chi mi manda le maledizioni e prendere lezione da lui perche funzionano benissimo. il terrore durante il rodaggio di grippare niente comincio a tirare niente arrivo a 1200km circa inchiodo meglio di un falegname bah. 

guarda avessi posto in garage prenderei un catorcio 4t per vedere se inchiodo pure quello

Modificato da Lop1994

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Ciao Lop, dai che tutto sommato è andata bene, pistone nuovo e via!! Per curiosità che olio usi? Perché anch’io avevo avuto una grippatura, probabilmente per aver serrato troppo i prigionieri, ma mi ero trovato con la candela come la tua!!! Usavo Motul 510

Modificato da Architito2002

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
40 minuti fa, Architito2002 ha scritto:

Ciao Lop, dai che tutto sommato è andata bene, pistone nuovo e via!! Per curiosità che olio usi? Perché anch’io avevo avuto una grippatura, probabilmente per aver serrato troppo i prigionieri, ma mi ero trovato con la candela come la tua!!! Usavo Motul 510

No purtroppo non bastava il pistone o meglio sarebbe stato un arrangiamento, ho ordinato il kit nuovo, comunque sempre usato motul 710

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Se vuoi te lo butto io quel cilindro!!! 😀

E anche il pistone...

Modificato da Architito2002
  • Haha 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
22 minuti fa, Architito2002 ha scritto:

Se vuoi te lo butto io quel cilindro!!! 😀

E anche il pistone...

Nono sta li poi andra a rifarsi il look non si butta nulla😅 

  • Like 1
  • Haha 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

E io che già speravo nell’affare!!

😀Comunque il Polini è un cilindro che mi piace, ho avuto modo di averlo tra le mani. È un cilindro che se settato bene, con un lamellare al carter, penso si possano ottenere anche 20cv.

Che non si offendano i valvolari!!!

Modificato da Architito2002

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Nemmeno il tempo di grippare che motoferri me l’ha spedito🤣🤣🤣

Dai che parte il secondo round una volta sistemato lo scarico si passa alla lente d’ingrandimento il carburatore 

2BF49385-C1EE-4440-9D7F-166B4E8064BB.jpeg

  • Like 2
  • Haha 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Nel dubbio stringi con dinamometrica!! 12 13 Nm. Ci sono troppe analogie con il mio ecv. 

È vero che il mio cilindro, dopo la grippata , era segnato, e si era scromato, in corrispondenza proprio dei prigionieri, ma è anche vero che il cilindro Polini ha una struttura molto più robusta che forse ha portato a segnare in corrispondenza dello spinotto, avendo deformazioni differenti dovute alla sua struttura massiccia.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

una goccia invisibile di frenafiletti medio sui dadi e non si svita mai più

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

non ho la dinamometrica di solito uso il polsometro,non saprei nemmeno da chi farmela prestare😪 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
19 minuti fa, claudio7099 ha scritto:

ammazza che velocità

eh beh compensa i 30gg di attesa per il primo GT

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
20 ore fa, Lop1994 ha scritto:

Dall’ingresso benzina del carbu era li che perdeva, ma dubito sia causa principale

A me faceva qualche goccia ogni tanto dal gommotto  lato carburatore sul vmc , Ho scoperto che aveva una piccolissima crepa il gommotto

Risolto  con bostik per gomma e mettendo la fascetta in modo che coprisse il punto in cui aveva la piccola crepa . Scomparso il problema

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 minuti fa, leomichelettii ha scritto:

A me faceva qualche goccia ogni tanto dal gommotto  lato carburatore sul vmc , Ho scoperto che aveva una piccolissima crepa il gommotto

Risolto  con bostik per gomma e mettendo la fascetta in modo che coprisse il punto in cui aveva la piccola crepa . Scomparso il problema

 

Controllerò pure il gommotto del collettore per sicurezza 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
15 minuti fa, leomichelettii ha scritto:

Risolto  con bostik per gomma e mettendo la fascetta in modo che coprisse il punto in cui aveva la piccola crepa . Scomparso il problema

Scusa ne, ma costa meno comprare un gommotto nuovo che il bostik, anche se già ce l'avevi in casa.
Almeno stai tranquillo che per un po non si rompe.
Mi si rompevano sempre anche a me i "gommotti" poi ho trovato un sistema e non si sono mai più rotti. 

  • Like 3

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
20 minuti fa, Alogeno ha scritto:

Scusa ne, ma costa meno comprare un gommotto nuovo che il bostik, anche se già ce l'avevi in casa.
Almeno stai tranquillo che per un po non si rompe.
Mi si rompevano sempre anche a me i "gommotti" poi ho trovato un sistema e non si sono mai più rotti. 

Il mio gommotto ha 1 mese di vita parebbe strano si sia gia rotto ma non si sa mai,

svelaci il metodo alogeno altrimenti sa sciapa sempre

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, Alogeno ha scritto:

Scusa ne, ma costa meno comprare un gommotto nuovo che il bostik, anche se già ce l'avevi in casa.
Almeno stai tranquillo che per un po non si rompe.
Mi si rompevano sempre anche a me i "gommotti" poi ho trovato un sistema e non si sono mai più rotti. 

Lo avevo già il bostik

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
10 minuti fa, leomichelettii ha scritto:

Lo avevo già il bostik

infatti l'ho scritto 😶 che anche se ce l'avevi già.........................

Modificato da Alogeno

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3 minuti fa, Alogeno ha scritto:

infatti l'ho scritto 😶 che anche se ce l'avevi già.........................

Sisi , era solo per farvi capire 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
1 ora fa, Lop1994 ha scritto:

Il mio gommotto ha 1 mese di vita parebbe strano si sia gia rotto ma non si sa mai,

svelaci il metodo alogeno altrimenti sa sciapa sempre

semplice,  usi dei manicotti tipo tubi del radiatore auto, se vai da uno sfasciacarrozze te li tirano dietro, senno li comperi su SIP e vai tranquillo.
Vedrai che durano molto di più che accensioni e contachilometri digitali. 😉
Quelli si che veramente asasciapamaiiiii  !!!

oppure

Modificato da Alogeno

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
11 11