VESPA DIFFICILE DA CARBURARE
4 4

11 messaggi in questa discussione

Ciao a tutti ragazzi espongo velocemente il problema. 

Ho una special 4 marce, monta:

75dr

Carburatore 16.16 con scatolina filtro originale e gommino incluso (getto max 68, getto minimo 38 starter 50)

18/67

Candela b7hs nuova

Miscela sempre al 2% 

Accensione originale a puntine regolate apertura a 0,40 nuove e condensatore nuovo

Tutto sommato su strada non va male noto solo alcuni particolari che non mi convincono, ovvero con il getto del minimo da 38 i giri salgono veloci regolari e ritornano al minimo con la giusta velocità però mi ritrovo il colore della candela sempre troppo chiara (vite carburazione svitata di 2 giri da tutto chiusa) e il minimo per niente regolare un po' sfalsato. 

Ho provato anche a montare il 42 originale del 16.16 e ho notato sempre 2 cose: il minimo è più regolare i giri salgono sempre bene ma su strada fanno veramente fatica a scendere al regime di minimo circa 20 secondi, inoltre il colore della candela è solo leggermente più scuro ma resta quasi sempre color metallo. 

Il massimo invece dopo una tirata in 3a è di colore nocciola perfetto. 

Intre solo su strada avvolte e non sempre sento un piccolissimo vuoto quando dai bassi giri apro tutto gas soprattutto in seconda e in terza marcia. 

Mi viene il presentimento di una piccolissima e lieve aspirazione di aria da qualche parte. La vespa non è mia ma di mio zio è la sto sistemando al meglio e non conosco tantomeno le condizioni della valvola.

Comunque lascio la parola ai più esperti!!!!  

 

 

 

 

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ti aspira sicuramente aria, prova a controllare che non trasudi da base cilindro, testa, e collettore, e dai una occhiata al paraolio lato volano

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
28 minuti fa, Lop1994 ha scritto:

ti aspira sicuramente aria, prova a controllare che non trasudi da base cilindro, testa, e collettore, e dai una occhiata al paraolio lato volano

Il bello è che non vedo trasudi da nessuna parte. Il cilindro alla base è perfetto come anche il collettore. Mi puzza la testa non vedo trasudi ma l'elettrodo della candela da un lato è leggermente più chiaro... 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
In questo momento, mattiarhcp ha scritto:

Il bello è che non vedo trasudi da nessuna parte. Il cilindro alla base è perfetto come anche il collettore. Mi puzza la testa non vedo trasudi ma l'elettrodo della candela da un lato è leggermente più chiaro... 

fai una guarnizione con pasta rossa sulla testa se non c'è  nulla è impossibile che chiuda ermeticamente

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
12 minuti fa, Lop1994 ha scritto:

fai una guarnizione con pasta rossa sulla testa se non c'è  nulla è impossibile che chiuda ermeticamente

Perfetto provo come ultima spiaggia!  ho una termica da 300 gradi 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, mattiarhcp ha scritto:

ho una termica da 300 gradi 

Nel senso che scalda tantissimo ?

Le fasi accensione son giuste? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
25 minuti fa, Alogeno ha scritto:

Nel senso che scalda tantissimo ?

Le fasi accensione son giuste? 

Penso si riferisca alla pasta rossa un 75dr a 300gradi ha girppato da almeno 90 gradi😅

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
30 minuti fa, Lop1994 ha scritto:

Penso si riferisca alla pasta rossa un 75dr a 300gradi ha girppato da almeno 90 gradi😅

a ecco, ......una termica o un gruppo termico......

puntini puntini.....anzi no puntini puntini ☣️♻️

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao a tutti. Ho fatto tutte le prove del caso come mi avete consigliato:

Ho spianato un pochino la testa e ho messo la pasta termica

Ho cambiato il paraolio lato volano

Ho cambiato il collettore al carburatore con uno nuovo 

Ho messo una scatola filtro nuova

Il problema è che non migliora la situazione. La candela ha preso un colore più scuro tendente al nero ma la vespa dopo una tirata fatica a scendere di giri e mi rimane accelerata. Noto però che appena tocco la vite della regolazione del minimo svitandola i giri si abbassano subito (però poi non mi regge il minimo). La riaccendo a mezzo colpo e riavviando la vite, il giusto, il motore ritorna al minimo corretto ma poi mi rifà sempre la stessa storia. 

In marcia va una booomba! e tira bene le marce. Mi sorge un dubbio visto che ormai non so più cge inventarmi ma non è che il getto del massimo da 68 è troppo piccolo e me ne occorre uno più grande? Quali sintomi dovrei sentire con un massimo troppo piccolo? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

salve..

accendi la Vespa e la scaldi

sviti la vire carbutazione oltre i 3 giri da tutta avvitata

agendo sulla vite del minimo lo regoli leggermente allegro

avviti la vite della carburazione fino allo spegnimento del motore

sviti la vire carburazione di circa un giro e un quarto/mezzo

riavvii la Vespa e torni a regolare la vite del minimo facendola restare ad un regime ottimale.

Fine carburazione al minimo.

Scompensi o riscontri diversi si ottengono se ci sono problemi sui componenti del motore es: valvola imperfetta, rdc incorretti, trafilaggi aria, accensioni mal funzionanti etc etc

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
4 4

kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione