Vai al contenuto
ilfuggitivo2

Aiuto Carburazione M1D60 con Vhsh 30

Messaggi consigliati

ciao ragazzi mi date un parere sulla candela, l’ho tirata per un 500 mt, vhsh 30, con filtro, k98 seconda tacca, minimo 45 con cd1, massimo 156 dp266, l’unica cosa che notò che fino a metà acceleratore se apro l’aria borbotta quindi penso che fino a metà ci sono, ma se spalancò al massimo e apro l’aria non borbotta quindi penso di essere magro di massimo giusto ? La candela sarà che non arriva a colorarsi bene, altra cosa se tirò per un po’ un paio di secondi al minimo mi rimane alto 

3D1FA3C2-C8F2-4555-91CB-19B65935DD69.jpeg

85E5F5AB-309E-401E-AA05-58B10574E0B6.jpeg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per la candela, aspettiamo qualcuno più esperto....

Secondo me, se il colore che vedo non mi inganna, sei pure grassoccio, ma bisogna vedere anche altre cose, che io non sono in grado...

La candela è della gradazione giusta? 

Quanti km ci hai fatto?

Per il problema che ti rimane accelerato dopo una tirata, controlla che il flusso di miscela in ingresso sia sufficiente.

Che valvola spillo usi?

Magari lo hai già detto, ma non ho riletto tutto il post...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
32 minuti fa, scr@mble ha scritto:

Per la candela, aspettiamo qualcuno più esperto....

Secondo me, se il colore che vedo non mi inganna, sei pure grassoccio, ma bisogna vedere anche altre cose, che io non sono in grado...

La candela è della gradazione giusta? 

Quanti km ci hai fatto?

Per il problema che ti rimane accelerato dopo una tirata, controlla che il flusso di miscela in ingresso sia sufficiente.

Che valvola spillo usi?

Magari lo hai già detto, ma non ho riletto tutto il post...

intanto grazie di avermi risposto, comunque monto come detto prima valovola 50, dp266, k98 seconda tacca, minimo 45 con cd1, massimo 156, candela b9hs. strada un 100km super giu

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

E' importante sapere la misura della valvola spillo (che non è quella del gas o ghigliottina) bensì, quella che sta dentro alla vaschetta e contiene lo spillo del galleggiante...

E' molto importante la sua misura, perchè determina l'afflusso della benzina in vaschetta...

Spero tu abbia almeno una 250/300..

Solitamente, un calcolo empirico per scegliere la dimensione della stessa, è la somma delle misure del getto del minimo e di quella del massimo, aumentata di un 15%..

nel tuo caso, 156+45= 201 + il 15 percento siamo circa a 230, quindi diciamo che dovresti avere minimo una 250.... 

Per la candela, secondo me, 100 km sono ancora pochi....

Modificato da scr@mble
  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ah ok scusami, comunque si la valvola spillo è 300.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ma non è strano che a full gas apro l’aria e non si ingolfa ? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
In questo momento, ilfuggitivo2 ha scritto:

Ma non è strano che a full gas apro l’aria e non si ingolfa ? 

A questo non so risponderti, però penso che per fare la prova, ti basta aumentare di diversi punti il getto del massimo e vedere come si comporta il motore...

A ridiscendere, fai sempre in tempo..... a fare danno, se giri magro, è un attimo....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
10 minuti fa, scr@mble ha scritto:

A questo non so risponderti, però penso che per fare la prova, ti basta aumentare di diversi punti il getto del massimo e vedere come si comporta il motore...

A ridiscendere, fai sempre in tempo..... a fare danno, se giri magro, è un attimo....

ok allora provo a salire da un 156 a un 160 o superiore?

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per fargli sentire un bel po', io direi di dare 10 punti.....

Secondo me, ti dovresti accorgere che non li vuole, perlomeno da come mi appare la candela....

 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
In questo momento, scr@mble ha scritto:

Per fargli sentire un bel po', io direi di dare 10 punti.....

Secondo me, ti dovresti accorgere che non li vuole, perlomeno da come mi appare la candela....

 

ok allora gli monto un 165 e provo, grazie faro la prova e vi aggiorno ...

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

aggiornamento carburazione, dopo svariati tentativi con il k98, e il k24, ora ho montato il seguente:

K36 3 tacca

minimo cd1 con 40

polverizzatore dp266

max 158

vite aria svitata di 1,45

ora finalmente la vespa prende i giri più lineari, unico dubbio e se sono troppo magro di minimo o di passaggio, come potrei capirlo, la vespa non rimane accelerata dopo una sgasata, diciamo che prende i giri molto velocemente, in prima e in seconda si sente che non prende tutti i giri sarà il massimo Altino, ma finalmente sono riuscito a pulire fino a meta acceleratore perché era una mitragliatrice e si ingolfava sempre, spero di avere qualche parere di qualche esperto di qui. grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sei magro

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si....cioè dipende per quanto tempo hai tenuto il full gas ma comunque la vedo chiara....trovo impossibile avere una carburazione pulita con questi motori spinti qui...meglio sia un po' scura a manetta...secondo me....

troppe sgripp si leggono e tante non le si sanno neanche...dobbiamo mettercelo in testa, deve essere grassa in alto (ma si può sgripp anche a gas costante) e candela più scura...

sempre secondo me...aspettiamo altri

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

hai l'elettrodo di massa corroso in un angolo io toglierei la testa e darei un'occhiata al pistone, se tutto ok anche per me devi ingrassare

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

concordo con Albe, però la prova falla in terza appena prima del fuorigiri; in 4a sei troppo in power band.    Teoricamente si dovrebbe ulteriormente schiarire e quindi si é magretta

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ok provo ad ingrassare di un 5 punti? La cosa strana che in seconda a gas aperto in alto mura, pensavo che era il massimo alto, invece in terza sembra aver un piccolo singhiozzo in alto provo !

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

io nelle prime 2 marce faccio sempre in modo che batta i 4 tempi poco prima del fuorigiri.  La faccio rattare.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
27 minuti fa, filipporace ha scritto:

io nelle prime 2 marce faccio sempre in modo che batta i 4 tempi poco prima del fuorigiri.  La faccio rattare.

Cioè la lasci imbrattare, perché a me non va manco in fuori giri si sente che è sporca, poi dalla terza in poi si sistema 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 minuto fa, ilfuggitivo2 ha scritto:

Cioè la lasci imbrattare, perché a me non va manco in fuori giri si sente che è sporca, poi dalla terza in poi si sistema 

si esatto non deve andare fuorigiri.

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
11 ore fa, filipporace ha scritto:

io nelle prime 2 marce faccio sempre in modo che batta i 4 tempi poco prima del fuorigiri.  La faccio rattare.

Questa è LA REGOLA, TUTTI dovremmo agire così

scusa se ti ho citato Fil

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si l’anticipo l’ho controllato un mare di volte con strobo a minimo 1500/2000 giri sono a 24 gradi da istruzioni. Ma sto uscendo pazzo c’è ancora non sono riuscito a far andare questo m1 metto il k98 e sembra che si imbratta tutta, metto il k24 peggiora ora per ultimo ho messo un k36 ma era tutta sballata anzi sembrava pure magra ovviamente adattando sempre minimo e vite e massimo ...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!