Altro collegamento per Contachilometri sip 2.0
3 3

5 messaggi in questa discussione

Ciao a tutti sono nuovo del forum e volevo chiedervi una cosa. Ho una vespa special 130 sp9 con accensione parmakit. E volevo dunque chiedervi se io al mio contachilometri Sip collego il cavo marrone RPM al cavo biancoe/rosso (quello dedicato alla ricarica della batteria) dopo regolatore di tensione e gli faccio prendere il segnale dei giri motore lì succede qualcosa?   

O è meglio collegarlo direttamente al cavo di alimentazione ai cavi dopo regolatore di tensione?

Io l'ho collegato direttamente al cavo dei fari dopo regolatore. Però ho visto anche che il cavo rosso/bianco con il tester dopo il regolatore ha sempre i 12v quindi volendo si potrebbe collegare anche li?

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
12 ore fa, Poldo90 ha scritto:

Ciao a tutti sono nuovo del forum e volevo chiedervi una cosa. Ho una vespa special 130 sp9 con accensione parmakit. E volevo dunque chiedervi se io al mio contachilometri Sip collego il cavo marrone RPM al cavo biancoe/rosso (quello dedicato alla ricarica della batteria) dopo regolatore di tensione e gli faccio prendere il segnale dei giri motore lì succede qualcosa?   

O è meglio collegarlo direttamente al cavo di alimentazione ai cavi dopo regolatore di tensione?

Io l'ho collegato direttamente al cavo dei fari dopo regolatore. Però ho visto anche che il cavo rosso/bianco con il tester dopo il regolatore ha sempre i 12v quindi volendo si potrebbe collegare anche li?

 

Ma come lo hai collegato ora funziona?

Non ho capito bene quale è il tuo dubbio.

Il cavo del sensore rpm basta collegarlo ad uno dei cavi dell’impianto (fari/clacson) perché funziona non con il voltaggio, ma tramite le “spurie” che si generano sull’impianto, creando gli impulsi che lo fanno funzionare. La cosa importante, è solo quella di impostarlo correttamente da menù, in base al tipo di accensione che monti. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
4 ore fa, scr@mble ha scritto:

Ma come lo hai collegato ora funziona?

Non ho capito bene quale è il tuo dubbio.

Il cavo del sensore rpm basta collegarlo ad uno dei cavi dell’impianto (fari/clacson) perché funziona non con il voltaggio, ma tramite le “spurie” che si generano sull’impianto, creando gli impulsi che lo fanno funzionare. La cosa importante, è solo quella di impostarlo correttamente da menù, in base al tipo di accensione che monti. 

Si si funziona funziona come l'ho collegato ora.

Però io sul mio impianto non lo posso collegare al clacson o al filo di alimentazione dei fari perché ho fatto un impianto un po' particolare e faccio funzionare tutto con i relè. Mi posso collegare solo direttamente all'uscita del regolatore di tensione.

Quello che chiedo io è che se invece di collegarmi al cavo giallo di alimentazione impianto elettrico mi collego al cavo che dicono servirebbe a caricare la batteria (visto che ho l'accensione parmakit) il segnale lo dovrei riuscire ad avere comunque giusto?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

È una prova da fare, ma penso proprio che funzioni 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
3 3