130 che non va come dovrebbe andare
7 7

28 messaggi in questa discussione

Salve a tutti ho ultimato il mio motore 130 polini testa r con albero jasil anticipato, 19 shb, proma accensione originale primavera, dopo varie prove non supero la barriera degli 85 km/h e normale secondo voi?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

E' normale, eccome, anche perchè non si sà cos' altro ci hai fatto, che pezzi e che lavorazioni, ma se hai fatto un motore con solo quello che hai elencato va anche troppo.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Quoto Alogeno, i rapporti sono originali o li hai cambiati?

 

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Rapporti originali primavera 24/61, travasi del carter raccordati alla guarnizione del cilindro.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Secondo me dovevi allungare almeno il rapporto, ad esempio 27/69 e poi magari variavi a tuo piacimento con il pignone, a quanto ne sò ,già la primavera originale non brillava in prestazioni essendo  in partenza 125 , hai soltanto aumentato la cilindrata di 5cc , certo adesso hai un polinone ma qualche domanda te la dovevi fare, quando si mette mano al motore i rapporti si devono riguardare, sentiamo i più esperti.

Modificato da Bubu7

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

I 24/61 sono più lunghi dei 27/69 anche se di pochissimo, è un valore trascurabile in quanto i 24/61 hanno un rapporto di 2.54 mentre i 27/69 di 2.56. 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
7 ore fa, VirtuaL ha scritto:

I 24/61 sono più lunghi dei 27/69 anche se di pochissimo, è un valore trascurabile in quanto i 24/61 hanno un rapporto di 2.54 mentre i 27/69 di 2.56. 

 

ah.. ok scusami non ho fatto il calcolo , ma prima quanto ti faceva  ? hai anche una proma, i giri senti che li prende bene in quarta o muore? magari vuole più benza.

Modificato da Bubu7

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

I giri li prende benissimo la quarta la tira pure in salita senza problemi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

la ventola mattonella del Primavera non aiuta😅 forse aggiustando un po' di ritardo e togliendo almeno 1kg qualcosina in più dovresti fare.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Per togliere 1 kg da quella ventola originale (ammesso che si possa fare) come dovrei fare? Dovrei anticipare o ritardare? Tempo fa avevo l'opportunità di mettere un accensione ape ma non ci sono riuscito.

Modificato da VirtuaL

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

La pesante ventola del Primavera ti limita non tanto nella prestazione ma piuttosto nella rapidità nel prendere i giri motore, inoltre se il motore girasse come dovuto rischieresti di troncare il cono del volano che è da 19 quindi cosidetto piccolo.... perchè l'inerzia del volano originale da 2,4kg!!! sarebbe troppa per l'elevato numero di giri possibile al 130 polini raccordato....

 

Vediamo cosa e come fare dunque:

Prima cosa il volano, lo porti a tornire se guardi come è fatto dietro, noterai che il perimetro esterno alla fessura parapolvere può essere TORNITO, toglierai soli 200 gr circa ma meglio che niente.

Dopodichè butti il 19-19 SHBC e ti compri il 21 CP Polini, monta bene infatti è dato per montaggio P&P sul collettore 19-19 originale, ma vedrai che si renderà necessaria una minima raccordatura del bicchiere esterno del collettore, (insomma togli il collettore e fai in modo che il carburo entri per bene e poi rimonta il tutto no-problem), dovrai anche sostituire il getto del max per carburare di fino e montare il filo dell'aria (lo smonti dal tuo 19 in caso).

Siccome il tuo motore và comunque troppo piano, sostituirei anche i cavi dello statore le puntine e il condensatore, qualcosa mi dice che non prende tutti i giri infatti.

Ora se và bene e gira come si deve (lo senti ad orecchio che è arrabbiato) la quarta diventerà un pelo lunga e non riuscirai a tirarla per bene se non in discesa, in quel caso è in vendita un pignone da 23 denti specifico primaria primavera di accorcio.

Raccordati i travasi doveva segnarti perlomeno 90 GPS....qualcosa di altro non è a posto...hai  montato sul 19 un getto da 82 di max nevvero?

Modificato da poeta

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

P.s. Attenzione da chi ti farai tornire il volano, negli anni ne ho visti di tutti i colori, di gente che ha un tornio ma però non conosce a fondo come è fatto un pezzo della vespa, risultato :
Volani smagnetizzati oppure torniti troppo e poi una volta montati si distruggevano.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

È vero che più di tanto con i lavori fatti non puoi ottenere.... MA! MA! MA!....

Non è che hai lasciato l'anticipo originale della primavera, o vero 24+/- 1°???? 🤔

Per il polini ce ne vogliono almeno 5 in meno.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Invece di tornire il tuo volano, pensa ad volano ape 50 a puntine.

È perfettamente compatibile e pesa la metà

Come questi:

https://m.subito.it/annunci-vari/statore-e-volano-ape-50-prima-serie-a-puntine-latina-148181257.htm

https://www.ebay.it/itm/Volano-ape-50-Prima-Serie/352579620224?hash=item5217620d80%3Ag%3AHFEAAOSwbKVcQF5X&LH_ItemCondition=4

Modificato da Andrea78153

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Allora, inanzitutto grazie delle risposte, le puntine sono nuove, il condensatore nuovo è stato spostato all'esterno, il getto che avevo era un 100 ma con la proma la carburazione è diventata magra (prima avevo il siluro), quindi sono passato al filtro originale da quello a conchiglia polini ed ho diminuito il getto. L'accelerazione è tanta, slitta addirittura la frizione se non sto attento. E i cavi dello statore sono nuovi.

Modificato da VirtuaL

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

se ti slitta la frizione in accellerazione forse é meglio controllare anche quella😅   ottima la dritta dell'accensione Ape, almeno non rovini un volano Primavera facendolo tornire ; che poi tanto te lo danno rotondo e tutto sbilanciato.

parere personale: mi sembra che vuoi cavare il sangue da una rapa. 85kmh su un blocco primavera pressoché invariato: se reali, va come deve andare.    

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Il volano ape certo se lo trovi è meglio.....

100 di getto sul 19????? Qualcosa non và,,,, con filtro a conchiglia POLINI e getto da 90 dovresti essere Ok , al max getto 92, infatti sono dell'avviso che il 19 shb non tolleri getti superiori il 92 al max, inoltre se hai rimontato il filtro ORIGINALE semplicemnte NON FUNZIONA dai retta....

tornire100- 200Gr al volano originale non crea nessun problema dovrei avere le immagini del lavoro fatto sul mio volano primavera... per altro la mia Primavera con padellino RMS, cilindro Piaggio + 1mm sotto e -1,2 sopra, carburo 19 segnava 85 GPS....   la ET3 con il Dr faceva meglio e segnava facile 100 GPS.... un buon 75 polini montato con il giusto rapporto segna 80 GPS cribbio!

Mi rifiuto di credere che un POLINi 130 tipo "R"  raccordato , con Proma, faccia GPS soli 85 km/h sul blòcco Primavera!!!! 

Ripeto Carburo 21 Cp con il suo filtro polini, pelatina al volano di 100-200 gr, hai pure albero jasil anticipato.... deve fare minimo, mal che vada 92 GPS, per la frizione semplicemnte togli i tre dischi originali e sostituiscili con tre dischi sughero della vespa HP più sottili, non slitta più con 4 euro di spesa, certo diepnde anche dallìolio che hai nel carter, ma confido sia minerale o specifico per moto 2 T tipo cross con frizione a bagno d'olio, e non per automobili pieno di addittivi antiusura che fanno slittare le frizioni.

 

 

Modificato da poeta

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Presumo che 85 Km/h li ho fatti perchè ero magrissimo di carburazione quindi non riuscivo ad avere la massima potenza, ora sto ricarburando, devo solo comprare qualche getto, ora vedo come va con il filtro originale altrimenti o cambio carburatore (avevo intenzione di mettere un 21 phbg) oppure adatto un filtro di un 30/34 vhsh/shsb e ricarburo nuovamente.

Con il getto del 100 la carburazione era perfetta, anche io con il primavera facevo 80/85 con siluro e albero originale, ecco perchè non capivo come mai nonostante il motore nuovo, l'albero anticipato e tutto il resto delle modifiche la velocità rimanesse la stessa.

La frizione ora ho una 4 dischi della ferodo non slitta almeno che non predo buche o dossi mentre accellero.

Parlando del volano e statore, cosa dovrei fare? anticipare o ritardare? forse è quello il problema non so quanti gradi dovrei spostarlo, anche perchè sicuramente non lo farei io ma un meccanico esperto che ha gli attrezzi.

Poi il volano dell'ape p50 è cono 20 quindi dovrei o cambiare albero o mettere un adattatore.

Poi ho notato un altro problema che mi da abbastanza fastidio; faccio sempre la miscela al 2% ma l'olio della miscela continua ad uscire dal collettore della marmitta e a volte va a finire sulla ruota, come potrei ovviare a questo problema?

Modificato da VirtuaL

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora:

Il volano ape prima serie a puntine è cono 19 e l'accensione è identica alla tua. Io ne monto uno da 10 anni con soddisfazione 😉

Lo statore basta ruotarlo in senso ORARIO di 4mm e rimontare il tutto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ovvero.... ruoti in senso orario= posticipi, di 4mm ovvero circa due gradi...  il collettore che sputa, guarnizioni originali quelle due lamine di alluminio ed anima interna in AMIANTO, una volta era Amianto oggi credo cartone.....  oppure pasta rossa termica a go go...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sta storia della frizione non mi convince,potrebbe essere parte del problema,poi il filtro originale del 19 tappa alla grande e chissà in che condizioni è ,non potevi aumentare il max se te lo chiedeva con l'altro filtro?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 ore fa, poeta ha scritto:

ovvero.... ruoti in senso orario= posticipi, di 4mm ovvero circa due gradi...  il collettore che sputa, guarnizioni originali quelle due lamine di alluminio ed anima interna in AMIANTO, una volta era Amianto oggi credo cartone.....  oppure pasta rossa termica a go go...

😜😜😜😜 mi permetto di dissentire: si diminuisce l'anticipo ma non si può mai posticipare, non è materialmente possibile con i componenti originali 😜😜😜😜😜😜

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

se ruoti in senso orario (POSTICI RISPETTO ALLA POSIZIONE ATTUALE), ovvero ANTICIPI DI MENO, con il Polini  devi quindi anticipare meno quindi ruotare in senso orario quei 3-4mm, erroneamnete ma nell'uso comune si dice: "posticipa un pochino..." ovvio  che la scintilla deve avvenire prima che il pistone sia al punto morto superiore e non i fase discendente del pistone, prendendo come ZERO il punto di alzo massimo del pistone avremo in salita i gradi in anticipo e in discesa i gradi in posticipo....

ma TU prendila per buona e certo l'hai capita... POSTICIPA ruotando lo statore in senso orario di un "pochino".

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
14 ore fa, robertoromano ha scritto:

Sta storia della frizione non mi convince,potrebbe essere parte del problema,poi il filtro originale del 19 tappa alla grande e chissà in che condizioni è ,non potevi aumentare il max se te lo chiedeva con l'altro filtro?

Si volevo fare cosi, nel mio paese ci sono 2 meccanici nessuno dei 2 aveva un getto piu grosso del 100 da 5mm solo da 6mm, ora li ordino e vedo di carburare con l'altro filtro e se cambia qualcosa vi aggiorno. Il fitro poi è praticamente nuovo pulito e in ottime condizioni.

La frizione non slitta normalmente ma se cambio alto di giri e do subito gas slitta credo si sia consumata siccome non stacca del tutto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
7 7